aktuelles zum Forum

  • seid gegrüsst,


    wie Euch sicherlich nicht entgangen ist,
    zählt das Forum im Moment nicht gerade zu den Sportwagen unter den Foren.
    Anscheinend bekommts nur noch Billigsprit und die Geschwindigkeit lässt sehr zu wünschen übrig. :sos:


    Im Moderatorenkreis wurde schon länger diese Entwicklung diskutiert (wenn mal hackte).
    Seit gut einer Woche, hat dies teilweise inakzeptable Ausmaße.
    Anscheinend ist das ganze auch noch Tageszeitabhängig.


    Unser Foren-Sklave,
    ist schon seit Tagen dabei die Ursache dessen zu finden.


    Es wurden
    - einige Funktionen des Forums deaktiviert (die anscheinedn eh kaum genutzt wurden),
    - auftretende Inkompatibelitäten (<-tolles Wort) mit dem letzten Forenupdate beseitigt,
    - einige Fehler der Ur-Programmierung beseitigt,
    - erst freundlich, dann eher bestimmt beim Betreiber angeklopft
    - es auf externen Anbietern getestet


    Teilweise lief es dann wie am Schnürrchen
    und admin dachte, dass Problem wär weg....bis dann später wieder die Ernüchterung kam.


    Wir (also wir Mod's als Antreiber) :-)_:-)
    und admin (als Foren-Sklave), ||_
    arbeiten fleissig daran und hoffen bald eine akzeptable Lösung zu haben.


    Bis dahin,
    bitte wir weiterhin um Eure Geduld (schon erstaunlich, dass ihr bisher so ruhig gebleiben seid) :thumbsup:

  • Hallo BHKW POWER


    Siehst die Menschen mit grauen Haar das sind die User vom BHKW-Forum. _()_


    @ Tom :-@ bitte nicht hauen, hat mich halt gejuckt, ich bin den mal Weck :blush2:


    Ich kann mir gut vorstellen das es sich um einen Haufen Arbeit handelt, halt durch du schaffst das. :thumbup:

    Mit Energie geladenen Grüßen aus dem Teufelsmoor.
    Nicht nur privat bin ich von hocheffizienten BHKW überzeugt.
    Vom Hobby zum Beruf gekommen bin ich seit einigen Jahren auch Angestellter der MWB AG und seit Februar 2014 bei RMB Energie GmbH

  • Hi,


    Zitat

    @ Tom :-@ bitte nicht hauen, hat mich halt gejuckt, ich bin den mal Weck :blush2:


    bei jucken hilft waschen :-)_:-) ^^|__|



    Gruß
    Tom

  • Hallo,


    falls jemand seit heute Probleme mit der automatischen Wiederanmeldung hat,
    ein passendes statement vom admin


    Zitat

    ich habe heute die Weiterleitung geändert und Pfade angepasst. Lösche mal alle Cookies die mit BHKW Forum zu tun haben. Dann sollte es wieder funzen ;)


    Hoffe,
    dann funktionierts bei Euch auch wieder


    Schönen Sonntag wünscht
    fire

  • Wir (also wir Mod's als Antreiber) :-)_:-)
    und admin (als Foren-Sklave), ||_
    arbeiten fleissig daran und hoffen bald eine akzeptable Lösung zu haben.


    Bis dahin,
    bitte wir weiterhin um Eure Geduld (schon erstaunlich, dass ihr bisher so ruhig gebleiben seid) :thumbsup:

    :thumbsup: dann sage ich doch mal ganz einfach: DANKE FÜR EURE MÜHEN

  • Hallo miteinander,


    wie einigen vielleicht aufgefallen ist...zickt das Forum seit kurzer Zeit wieder ein bissl rum


    Diesmal,
    hat die Ursache (hoffentlich) aber einen freudigen Ursprung :)


    Das Forum zieht nämlich auf einen schnelleren Server :thumbsup:


    Da unser admin aber es auch nur nebenbei erledigen kann,
    gehts nicht in einem Wisch und so braucht das Feintuning noch so seine Zeit.


    Also bitten wir um etwas Geduld.



    Ach so,
    da ein neuerer und schnellerer Server auch etwas höhere Kosten verursacht,
    wären nicht nur die Sponsoren erfreut, wenn das ein oder andere Mitglied sich gelegentlich mal anschaut, was die so zu bieten haben ;)

  • Hallo miteinander,


    ES IST VOLLBRACHT


    unserer Forum ist nun umgezogen.


    Durch
    - die erfreuliche Entwicklung in den Rahmenbedingungen
    (besser gesagt, keine Verschlechterung durch Novelle)
    - technische Fortschritte (wachsende Zahl von herstellern)
    - hohe Energiepreise (zumindest im letzten Jahr)
    - eine größere Sensibilität der Leute in Klimafragen
    - u.a.


    nahm die Zahl der Registrierungen im Forum
    und noch viel mehr die Seitenzugriffe stetig zu.


    Dies führte natürlich zu immer besseren Informationsmöglichkeiten für die Mitglieder,
    aber natürlich auch zu erhöhten Systemvorraussetzungen.


    Zeitweilig war dadurch auch ein Verlust in der perfomence festzustellen.


    Deshalb entschloss sich der admin zu einem stärkeren Anbieter zu wechseln.
    Während des Umzugs gab es auch hier und da etwas mehr zu tun, so dass z.B. vorgestern auch das Forum längere Zeit nicht erreichbar war. Wir bitten um Verständnis.


    An einigen Stellen wird unser admin sichelrich noch feilen müssen
    und bei der Gelegenheit ev. noch paar andere Dinge optimieren...doch gönnen wir ihm mal eine kleine Pause und erfreuen uns an ein hoffentlich rund laufendes Forum.


    Falls jemand Probleme feststellt,
    dann einfach hier melden....mal schaun, was sich machen lässt.



    Generell folgender Hinweis,
    die cookies könnten durch dne Umzug leiden (war zumindest bei mir so)
    Also ruhig mal die cookies (oder den entsprechenden) löschen. Beim nächsten Zugriff gibts nen frischen Keks und schon sollten Probleme, z.B. beim autologin beseitigt sein.


    Weiterhin hilft manchmal auch ein refrechen der Seite...hier mit strg+F5, bzw ctrl+F5 ein neuladen der Seite erzwingen.



    Wir hoffen
    bei Euch läufts nun auch wieder rund und ihr könnt auf eine weiterhin erfolgreiche Entwicklung des Forums blicken und durch EURE MITARBEIT auch anderen das Thema BHKWs schmackhaft machen (natürlich nur wo es passt, denn wir sind ja keine Verkäufer sondern alle ehrenhalber engagiert)




    Einen schönen Tag
    wünscht fire und das gesamte Team

  • Hi @all,


    jo, das hat er schön geschrieben unser Fire :sehrgut:


    Leider hat es unerwartete Probleme beim Umzug gegeben, so das nicht auszuschliessen ist das sich der ein oder andere Fehler eingeschlichen hat :S


    Also wenn irgend etwas nicht so funktioniert wie es soll, bitte eine PN oder Mail an mich, wenn möglich mit einer kleinen Fehlerbeschreibung :thankyou:


    Danke für eure Hilfe ||_



    Gruß
    Tom

  • Ich musste auf einem Rechner Google Chrome neu installieren, weil mir tagelang immer wieder nur die Umzugsseite angezeigt wurde. Auch mit neu laden und STRG + F5 und löschen von Verlauf und Caché.
    Nun läuft aber alles wieder.


    Gruss
    Hartmut

  • Moin,


    Zitat

    Auch mit neu laden und STRG + F5 und löschen von Verlauf und Caché.


    den Bug solltest du Google melden, das ist nicht normal :D.||.


    Zitat

    Nun läuft aber alles wieder.


    Super, hast du an der Performance etwas gemerkt mit dem Chromie und dem neuen Server ?
    Bei mir läuft es jetzt optimal und man kann wieder richtig zügig arbeiten :)


    Gruß
    Tom

  • Ich weis nicht ob nur ich das hab, mir ist heut aufgefallen das mein Avatar kaputt ist (bzw. war). Als ich dann durch die Galerie gestreift bin sind mir noch etliche andere defekte Bilder aufgefallen.


    Sind da beim Umzug ein paar Bits verloren gegangen? 8|



    mfg JAU