Erfahrungen mit dem Viessmann Vitotwin 300-W

  • Zurück zum ursprünglichen Thema dieses Threads (Erfahrungen mit dem Vitotwin):

    5. Juli war ja der letzte Bericht. Wie ging es bei euch weiter? Läuft alles oder haben die Viessmann Jungs die Sache nicht in den Griff bekommen.

    Seit dem Gerätetausch im Mai hatten wir ein Problem mit Körperschall, d.h. vernehmliches (und auf die Dauer schwer erträgliches) Brummen im ganzen Erdgeschoss. Das Gerät selbst vibrierte auch fühlbar stärker als das (brumm-freie) Erstgerät.


    Der Viessmann-Kundendienst war Mitte Oktober hier, hat alles gemessen, alles überprüft, alles fotografiert. Alle messbaren Parameter waren im grünen Bereich, d.h. technisch arbeitet das Gerät einwandfrei. Für die - auch von ihm festgestellte - Vibration und den "Brumm" hatte der Techniker keine Erklärung, versprach aber, die Daten ans Werk weiterzuleiten: "Sie hören von uns".


    Unterdessen brummte es weiter. Bei täglich mehrstündigen Laufzeiten des Stirling platzt einem unter dem ständigen 50 Hz-Brumm fast die Birne :pinch: . Deswegen habe ich mich zu einem Versuch der Selbsthilfe entschlossen:

    Mit Hilfe eines selbst gebastelten Holzgestells (höhenverstellbar, oben und unten Moosgummi) habe ich das Vitotwin unter dem Gehäuse an der Vorderseite abgestützt. Und siehe da: Sobald das Gestell unter Last kam, und obwohl sich die Position des Gerätes - soweit mit Zollstock und Wasserwaage messbar - nicht verändert hat, gingen Vibration und Brummen erheblich zurück. Das neue Vitotwin verhält sich jetzt fühl- und hörbar wie das ausgetauschte.

    Offensichtlich ist also die Ursache nicht das Gerät selbst, sondern die Aufhängung (die ja jetzt anders konstruiert ist als beim Erstgerät). Die neue Konstruktion ist schalltechnisch überlastet bzw. hat "ausreichend" Spiel, um das hängende Gerät unter der 50 Hz-Schwingung des Stirling vibrieren zu lassen. Diese Schwingung überträgt sich dann trotz der Viessmann-Spezialdübel auf das Mauerwerk und erzeugt dort den Brumm. Woran genau das liegt, wissen wir natürlich immer noch nicht, aber jedenfalls ist das Problem für uns erst mal gelöst. Ich hoffe jetzt nur, dass der Metallrahmen an der Unterseite des Vitotwin, der nun den Druck aufnimmt (und dafür zweifellos nicht konstruiert ist) das auf die Dauer aushält - oder dass Viessmann doch noch rauskriegt, was genau an der Aufhängung nicht stimmt.

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)


  • hat denn schon mal einer der Stirling-Betreiber die Energiesteuererstattung aufs Konto bekommen??

    Der Bescheid für 2012 ist bei uns letzte Woche eingetroffen, Geld auf dem Konto auch.


    Der Antragsprozess war etwas mühsam, auch angesichts des Durcheinanders, das zu Jahresanfang herrschte:


    Zum Jahresanfang 2013 habe ich den Antrag für 2012 gestellt, aber der wurde abgelehnt (da noch auf dem alten Formular 1117, das ab 1.4.2012 nicht mehr gilt). Der Ablehnung lag aber das richtige Formular 1132 bei, sowie eine Liste der Unterlagen, die das HZA braucht.


    Daraufhin habe ich bei unserem HZA angerufen und bin auf einen außerordentlich freundlichen und geduldigen Sachbearbeiter gestoßen, der mir ausführlich erklärt hat, wie der Stand ist und was ich weiter tun soll. Ohne Gasrechnung geht sowieso nichts (die kommt bei uns erst zur Jahresmitte). Die Viessmann-Messeinrichtung für den Gasverbrauch des Stirling war bei uns ausgefallen (Anzeige hh.hh), aber das HZA hat ersatzweise die Messmethode "Stirling-Laufzeit mal ausgelitertem Stirling-Gasverbrauch pro Laufstunde" akzeptiert.


    Im Sommer habe ich einen neuen Antrag gestellt, das HZA über den zwischenzeitlichen Geräteaustausch informiert und die angeforderten Unterlagen beigefügt. Eine wurde noch nachgefordert, weil sich inzwischen die Vorschriften geändert hatten. Die AfA-Dauer habe ich mit Hilfe von Kopien der Anlagen EÜR und AVEÜR unserer Steuererklärung für 2012 nachgewiesen. Das war offensichtlich OK.

    Der positive Bescheid kam jedenfalls Ende Oktober. Die Maßgaben für 2013ff. standen auch drin: Messung beim alten Gerät bis Austausch nach Laufzeit, beim neuen Gerät nach Viessmann-Methode, sowie die Festsetzung der AfA-Dauer.


    Fazit: Der Prozess ist reichlich kompliziert, weil der Gesetzgeber (in Berlin oder Brüssel) das nun mal so wollte. Aber meine Erfahrung mit den "Frontkämpfern" beim Hauptzollamt war 100% positiv. Das muss auch mal gesagt werden :thumbup: .

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Hallo wollte mich mal wieder melden!
    Bei unserem Vitotwin hat von der Seite aus Viessmann nichts getan. Werkskundendienst war schon mehrmals an der Anlage. Hat immer wieder alles Fotografiert und Daten gemessen. Leider liegt unsere E-leistung immer bei ca 800 Watt. Im Auftrag von Viessmann wurde die Anbindung an den Pufferspeicher geändert, wegen Rücklauf zum Vitotwin, aber ohne Erfolg in Hinsicht auf die E-Leistung. Bei uns ist auch der interne Gaszähler ausgefallen(hh.hh).



    Gruß

  • Bei uns ist auch der interne Gaszähler ausgefallen(hh.hh).


    Das ist "normal" und laut Viessmann Techniker ein bekannter Fehler... Angeblich sollte es dafür mal eine Austauschaktion geben... Ich weiss aber noch nichts genaueres. Der Zähler springt übrigens exakt nach dem angegebenen Stichtag auf "hh.hh" und bleibt so.

  • Schwankend zwischen 890 und 950 Watt Leistung. Den Soll-Wert von knapp 1KW konnte das Gerät nur das erste halbe Jahr halten. Danach gings abwärts. 800 Watt ist definitiv zu wenig. Das sind 20% unter Soll! Lass Dich nicht abspeisen... Lass von Deinem Heizi Tickets bei Viessmann erstellen solange noch Garantie drauf ist.


    Mir ist vollkommen Schleierhaft warum die Viessmänner immer am Vorlauf / Rücklauf oder an der Drehzahl der Pumpe experimentieren und glauben damit die Ursache beheben zu können... Das Problem ist schlicht und einfach, dass der Stirling-Kopf die Soll-Temperatur von 525°C nicht mehr erreicht (zumindest bei uns)... Warum auch immer.

  • Hallo nochmals,
    wie ist bei euch die E-Leistung????

    Erstes Gerät (Inbetriebnahme 9/2012): Anfangs 1000 W. Nach zwei Wochen (35 Betriebsstunden) Störung: Stirlingkopftemperatur zu hoch. Nach Tausch der Temperaturfühler durch Viessmann-Kundendienst Leistung 750-800W, Stirlingkopftemperatur jetzt zu niedrig. Da die Ursache hierfür nicht feststellbar ist, wird Mitte Oktober der Stirlingmotor ausgetauscht.


    Austauschmotor: Mitte Oktober 2012 bis Ende Februar 2013 (2.800 Betriebsstunden) Leistung 1000 W. Dann plötzlicher Leistungsabfall auf unter 800 W. Viessmann-Kundendienst kann keine Ursache feststellen, alle Messparameter (einschließlich Stirlingkopf-Temperatur!) sind im grünen Bereich. Da weitere kleine Fehler vorliegen (u.A. Ausfall der Stirling-Gasmessung) bietet Viessmann nunmehr Austausch des ganzen Gerätes an. Bis dieses Anfang Mai geliefert wird, läuft das alte Gerät weiter. Die E-Leistung fällt dabei langsam weiter ab, zuletzt auf ca. 700W.


    Zweites Gerät (also insgesamt dritter Stirling) wird Anfang Mai 2013 eingebaut. Es bringt konstant 1000 W (bisher 900 Betriebsstunden). Abweichungen nach unten kommen gelegentlich vor bei sehr hohen Rücklauftemperaturen (>50°C, gegen Ende der TWW-Bereitung mit Stirling oder bei Zwangsladung des Pufferspeichers), aber auch dann nicht immer und nie unter 900 W.


    Meine Angaben beziehen sich auf die am Geräte-Display angezeigte Leistung ab ca. fünf Minuten nach dem Start. Wichtig: Teilt man den am Stromzähler angezeigten Wert durch die Betriebsstunden, so kommt weniger heraus. Das Gerät benötigt selbst ca. 5% der Leistung für Pumpen etc. Außerdem fällt dann die niedrigere Leistung während der Anlaufzeit ins Gewicht. Extrembeispiel: Im August hatte unser Gerät wegen der Solarthermie nur 18 Betriebsstunden bei 50 Starts, lief also im Schnitt jeweils nur 22 Minuten. Da lag dann die lt. Zähler abgegebene Arbeit pro Betriebsstunde nur bei 870 Wh, obwohl am Display nach ein paar Minuten auch immer 1000 W angezeigt wurden.

    Schwankend zwischen 890 und 950 Watt Leistung. Den Soll-Wert von knapp 1KW konnte das Gerät nur das erste halbe Jahr halten. Danach gings abwärts. 800 Watt ist definitiv zu wenig. Das sind 20% unter Soll! Lass Dich nicht abspeisen... Lass von Deinem Heizi Tickets bei Viessmann erstellen solange noch Garantie drauf ist.

    Wenn damit die am Display angezeigte Leistung gemeint ist, sind 800 W in der Tat viel zu wenig. Wir haben deshalb einen Austausch-Stirling bekommen, und darauf würde ich auch bestehen. Aber auch 890 bis 950 W deuten auf einen Fehler hin.

    Mir ist vollkommen Schleierhaft warum die Viessmänner immer am Vorlauf / Rücklauf oder an der Drehzahl der Pumpe experimentieren und glauben damit die Ursache beheben zu können... Das Problem ist schlicht und einfach, dass der Stirling-Kopf die Soll-Temperatur von 525°C nicht mehr erreicht (zumindest bei uns)... Warum auch immer.

    Mit den Kesseltemperaturen bzw. denen von Vor- und Rücklauf hat ein Leistungsabfall bestimmt nichts zu tun - vor allem, wenn das Gerät eine Zeitlang bei den gleichen Temperaturen funktioniert und dann auf einmal nicht mehr. Unsere Viessmänner (Raum Südostbayern) haben da übrigens nicht dran rumexperimentiert, weil sie anscheinend Ahnung haben (auch wenn sie unser Problem nicht beheben konnten). Aber anscheinend gibt es unter den Viessmännern auch Ahnungslose :wacko: .

    Die Stirlingkopftemperatur scheint aber auch nicht immer die Ursache zu sein (siehe unseren zweiten Motor). Der Viessmann-Kundendienst erzählte, dass bei einigen Geräten durch einen Transport- oder Fabrikationsfehler schon mal Keramikteile am Ringbrenner abgebrochen sind. Das gibt dann eine ungleichmäßige Temperaturverteilung und dadurch Leistungsabfall, ggf. auch ohne dass die Temperaturfühler das mitkriegen.


    Zugesichert sind jedenfalls 1000 W Leistung. Wenn das innerhalb der Garantiezeit deutlich weniger wird, muss Viessmann das beheben, egal wie, und sei es durch den Austausch des Gerätes. Bei uns wurde das auch (zweimal) anstandslos gemacht. Warum die sich anscheinend woanders so einspreizen, ist mir unverständlich, aber gefallen lassen würde ich mir das nicht.


    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Der Ausfall des Gaszählers betrifft alle Vitotwins mit einer bestimmten Softwareversion. Wahrscheinlich alle vor der Version 01.4. Zur Behebung wird die komplette Elektronikplatine ausgetauscht gegen eine Version mit dem derzeit aktuellem Softwarestand 01.4. Der Austausch ist nötig, da Viessmann die Software nicht selber updaten kann. Das kann nur Siemens.


    Leider handelt man sich mit der Software 01.4 einen neuen Fehler ein. In bestimmten Konfigurationen springt der Stirling während des Komfortbetriebs des Heizkreises nicht mehr zur Trinkwassererwärmung an. Dafür hält er sich aber auch nicht mehr an das eingestellte Zeitprogramm für die Trinkwassererwärmung und springt an, wenn der Heizbetrieb auf Nachtabsenkung ist. Unabhängig davon, dass auch die Trinkwassererwärmung auf Nachtabsenkung läuft, wird das Trinkwasser nicht auf die Absenktemperatur, sondern auf die Normaltemperatur erwärmt und gehalten.


    Mein Vitotwin läuft jetzt seit über einem Jahr und erreicht immer eine Leistung zwischen 950 und 1030 Watt. Dafür ist nicht unbedingt eine Kopftemperatur von 525°C erforderlich. Teilweise reichen auch schon etwas mehr als 500°C aus. Der untere Wert von 950 Watt wird nur bei der Trinkwassererwärmung erreicht.


    Seit der Inbetriebnahme ist der Stirling auch deutlich leiser geworden. Anfangs konnte ich ihn noch durch zwei geschlossene Kellertüren im Treppenhaus leise hören. Mittlerweile muss ich die erste Tür aufmachen um ihn wahrzunehmen.

  • Leider handelt man sich mit der Software 01.4 einen neuen Fehler ein. In bestimmten Konfigurationen springt der Stirling während des Komfortbetriebs des Heizkreises nicht mehr zur Trinkwassererwärmung an. Dafür hält er sich aber auch nicht mehr an das eingestellte Zeitprogramm für die Trinkwassererwärmung und springt an, wenn der Heizbetrieb auf Nachtabsenkung ist. Unabhängig davon, dass auch die Trinkwassererwärmung auf Nachtabsenkung läuft, wird das Trinkwasser nicht auf die Absenktemperatur, sondern auf die Normaltemperatur erwärmt und gehalten.


    Dieser Fehler ist auch mit der "alten" Version schon vorhanden! Zumindest bei uns.
    Man kann ja einstellen, dass die Trinkwassererwärmung im gleichen Zeitraum wie der Heizkomfort-Betrieb geleistet werden soll... Funktioniert aber wegen dem von Dir genannten Fehler nicht... Der springt dann auch mal willkürlich mitten in der Nacht an. Deswegen habe ich den Zeitraum für die Trinkwassererwärmung seperat eingestellt.


    Allgemein müsste man Siemens die Steuerung (auch wegen diverser anderer Merkmale) um die Ohren hauen...

  • In der bei meinem Gerät früher installierten Softwareversion war dieser Fehler mit der Trinkwassererwärmung noch nicht vorhanden. Deshalb ist mir das Problem ja auch sofort aufgefallen.


    Ich habe übrigens schon immer ein eigenes Zeitprogramm für die Trinkwassererwärmung unabhängig von den Heizzeiten eingestellt. Der Fehler ist trotzdem da. Es interessiert die Steuerung nicht, ob das Zeitprogramm für das Trinkwasser sich gerade in der Temperatur-Absenkungsphase befindet. Das Trinkwasser wird immer auf der Temperatur gehalten, die für den Normalbetrieb am Tag eingestellt ist.


    Ich behelfe mir so, dass ich Abends manuell die Soll-Tagestemperatur für das Trinkwasser absenke, damit der Stirling nicht unnötig während der Nacht läuft.


    Teste das mal bei dir, ob sich dein Vitotwin nicht doch genauso verhält !

  • Mir ist vollkommen Schleierhaft warum die Viessmänner immer am Vorlauf / Rücklauf oder an der Drehzahl der Pumpe experimentieren und glauben damit die Ursache beheben zu können... Das Problem ist schlicht und einfach, dass der Stirling-Kopf die Soll-Temperatur von 525°C nicht mehr erreicht (zumindest bei uns)... Warum auch immer.


    Hallo zusammen,


    ich bin neu hier im Forum und freue mich auf Eure Meinungen und Unterstützungen. :thumbup:


    Seit Oktober 2012 steht der Vitotwin300 bei mir im Keller und ärgert mich und ich meinen Heizungsbauer, der absolut keine Ahnung von dem Teil hat.
    Ich bereue den Kauf zwar noch nicht, aber irgendwie läuft die Anlage nicht richtig. Ich bin es mitlerweile auch schon leid, ständig meinem Heizungsbauer in den Ohren zu liegen.


    Bei meiner Vitotwin schwankt die Kopftemperatur zwischen 475,9 bis 476,9 °C


    Als Sollwert ist hier für die Kopftemperatur 476,9 °C eingestellt.


    Die Leistung schwankt dabei zwischen 980 und 1005 Watt.


    Ist hier was fehlerhaft, wenn die Temp unter 525 °C beträgt ?, bzw warum hat man mir den Sollwert so tief fetgelegt. ?(


    Meine Anlage hat noch bis Oktober Garantie, und ich möchte mich später nicht ärgern.

  • Bei mir wird als Sollwert in der Steuerung 525°C angezeigt. Kann allerdings daran liegen, dass die Elekt.-Leistung allgemein zu niedrig ist und er deswegen die Kopftemperatur höher regeln will, aber nicht kann. Deine Werte sind im Norm-Bereich, daher würde ich mir da erstmal keine Gedanken machen.

  • Hallo Thomy, willkommen im Forum!


    Zu der Frage mit der Stirlingkopftemperatur hat @Malkwin schon alles gesagt. Aber:

    Seit Oktober 2012 steht der Vitotwin300 bei mir im Keller und ärgert mich

    Wenn - wie von Dir beschrieben - ein Gerät funktioniert ohne dass man weiß warum, wundert man sich vielleicht, aber man ärgert sich in der Regel nicht. Also muss es was anderes sein. Was genau ärgert Dich denn, d.h. was exakt tut oder unterlässt das Gerät, was Du gerne anders hättest? Lass Deinen Ärger doch mal raus, und zwar möglichst präzise. Vielleicht kann Dir ja jemand hier im Forum helfen.


    Dass der Heizungsbauer "absolut keine Ahnung" hat, wäre schlecht ;( . Immerhin musste er bei Viessmann einen Zertifizierungskurs machen, sonst dürfte er das Teil gar nicht einbauen. Mit Detailfragen zu der pusseligen Siemens-Regelung brauchst Du aber dem Heizungsbauer nicht zu kommen: Da hilft nur Dich selber einzuarbeiten und das Gerät genau zu beobachten, wie es auf evtl. Einstellungsveränderungen reagiert. Oder natürlich andere zu fragen, z.B. hier im Forum. Wenn aber der Stirling ein Problem hat (was bei Dir höchstwahrscheinlich nicht der Fall ist - "some guys have all the luck ..." :D ), darf da der Heizungsbauer gar nicht ran. Das ist ausschließlich und immer Sache des Viessmann-Kundendienstes.

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Guten Tag, zusammen,


    auch wir betreiben nun seit Anfang November 2013 ein solches Gerät; Typ C3HC (3. Generation ?)
    Um eine größere Laufzeit/Auslastung zu bekommen, haben wir unser Nachbarhaus über einen separaten Heizkreis gleich mit angeschlossen.
    Neben einem 750l Pufferspeicher (Vitocell 100-E) betreiben wir einen separat angeschlossenen Trinkwasser-Speicher/Boiler.


    An sich wären wir mit dem System zufrieden, gäbe es nicht folgende Probleme:


    Das Netzüberwachungsmodul schaltet den Stirling innerhalb von 24 Std so zwischen 4-5 mal abrupt notab und bringt dann folgende Meldungen:


    8014 Status Generator Notabschaltung
    8015 Status Verrieg Grund Stirlingbr Überwachungskette
    8017 .... Störung Überwachungskette
    8019 ... Störung Stirling
    etc


    Leider werden diese Ereignisse nicht im Fehler-Log dokumentiert.


    Nach ca 15 Minuten startet der Stirling wieder selbständig und tut so, als sei nichts gewesen.


    VIESSMANN hat bis jetzt noch keine Idee, woher das Problem kommen könnte.


    Mit einem Stromnetz-Analyser haben wir herausgefunden, daß die zulässigen Frequenz-/Spannungsbandbreiten des öffentlichen Netzes nicht verlassen werden und somit als Auslöser ausscheiden.


    Das Problem bereitet mir etwas Sorgen, weil ich vermute, daß die ständigen, abrupten Aussetzer dem Stirling nicht gut tun und möglicherweise die Lebensdauer verkürzen.


    Kennt jemand diese Situation ???



    2. Problem:


    Ein stromgeführter Betrieb des Systems (entweder über die Stromanforderungstaste oder über Zeitprogramm 5) ist in unserer Konfiguration (Pufferspeicher + separater Trinkwasser-Speicher) gar nicht möglich, da der Stirling bei dieser Betriebsart nur den Trinkwasserspeicher mit überschüssiger Wärme voll lädt, nicht aber den eigentlichen Pufferspeicher. Meiner Meinung nach handelt es sich um einen Design-Fehler, da die Stromanforderungsfunktion damit hinfällig wird (Trinkwasser-Puffer ist nach 30 Min wärmevoll und Stirling schaltet ab, Pufferspeicher bleibt kalt.)


    Hat jemand eine Idee ?



    Im übrigen ruft die Steuerung des Systems immer mal wieder Fragezeichen hervor ....


    Ich freue mich über Eure Rückmeldungen :-)


    VG Klaus

  • Hallo Klaus,


    willkommen im Forum!


    Zu Problem 1 kann ich wenig sagen: Unser C3HB (Einbau Mai 2013) macht das nicht. Hört sich aber so an als ob das Netzüberwachungsmodul "spinnt". Oder habt Ihr einen großen Verbraucher im Netz, der beim Ein- oder Ausschalten Unregelmäßigkeiten (Spannungsspitzen o. dgl.) erzeugt?


    Zu Problem 2: Bevor wir über mögliche Ideen reden, stell doch mal eine Skizze Deiner Hydraulik hier ein mit allen Leitungsverbindungen zwischen dem Vitotwin und den beiden Kesseln, sowie Platzierung aller Temperaturfühler (B3 für TWW, B4 für Puffer oben, B42 für Puffer unten und B41 für Stromanforderungsfunktion). Jedenfalls hört sich das an wie die Viessmann-Anlagenausführung 2 (sollte dann auch so unter Code Nr. 5700 eingestellt sein). Zunächst fällt mir dazu nur folgendes ein:


    Wenn das nicht bei der Version C3HC völlig anders ist als bisher, so schaltet die Regelung die Stromanforderung (Zwangsladung) nur aus, wenn entweder die eingestellte Zeit erreicht oder der Puffer voll ist. Letzteres erkennt die Regelung daran, dass der im Pufferspeicher ganz unten anzuordnende Temperatursensor B41 eine Temperatur von ca. 60°C erreicht. Mit Trinkwasser hat das zunächst mal überhaupt nichts zu tun, d.h. was der dortige Temperaturfühler B3 anzeigt, hat keinen Einfluss auf die Zwangsladung. Das von Dir beschriebene Verhalten kann ich mir also nur so erklären, dass aus irgendeinem Grund der Fühler B41 im Trinkwasserspeicher steckt - wo er nun wirklich nicht hingehört ;-_ -, oder dass beim Anschließen im Gerät die Fühler verwechselt wurden. Dann würde ich allerdings erwarten, dass noch mehr nicht richtig funktioniert, in dem Fall z.B. die Umschaltung zwischen Puffer- und TWW-Kessel.


    VG Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)