Beiträge von Spornrad

    Vor ein paar Wochen bekam ich Probleme mit der Heizöl Pumpe vom Dachs. Der Dachs lief zwar störungsfrei aber man konnte ein ungewöhnliches Geräusch hören. Also versuchte ich das Geräusch zu identifizieren.
    Wenn der Dachs startet (Startvorbereitungen) wird kurz bevor der Anlasser loslegt die Treibstoff-Pumpe gestartet was man deutlich hören kann. Auf dem Display erscheint dann die Anzeige Starteinleitung. Beim Starten der Treibstoff-Pumpe traten schleifende und quietschende Geräusche auf. Also musste es an der Pumpe liegen.
    Die Treibstoff-Pumpe besteht aus 2 Einheiten: die Ölpumpe und der Antriebs-Motor. Beide Teile sind nur verschraubt und lassen sich trennen.
    Da ich keinen Total Ausfall wollte und auch nicht sagen konnte ob Pumpe oder Motor einen Lagerschaden hat, habe ich die komplette Einheit bestellt.
    Nach dem Eintreffen habe ich die komplette Einheit getauscht was kein Problem darstellte.
    Lediglich die Entlüftung bis Heizöl angesaugt wird ist immer problematisch.
    Zuerst habe ich versucht mit einer Vakuum Pumpe den Treibstoff anzusaugen was zu keinem Erfolg geführt hat.
    Die einzige Methode, die immer hilft, ist das Ansaugen aus einen Kanister. Das hat auf Anhieb geklappt. Also in den vollen Diesel Kanister den Ansaugschlauch hängen und den Rücklauf Schlauch in ein leeres Gefäß hängen und Pumpe laufen lassen. Jetzt wird Diesel angesaugt.
    Über den Filter und die Leitung vom Tank ist offensichtlich der Widerstand viel Größer !


    Nun wieder zur Pumpe.
    Um festzstellen welches Lager defekt ist habe ich die Pumpe und den Antriebsmotor getrennt. Ich konnte direkt feststellen dass ein Kugel-Lager vom Antriebs-Motor defekt war. Es war das Lager auf der Ölpumpen Seite.
    Die Kugel-Lager lassen sich problemlos auswechseln. Kosten ca. 8 Euro und der Antrieb ist wie neu. Jetzt habe ich einen Ersatz auf Lager !


    Benötigt werden 2 Rillenkugellager 6202 2Z / ZZ Herst.: SKF -ZZ = beidseitig geschlossen mit Blechabdichtung.


    Viel Spass beim Reparieren :)
    Spornrad

    Hallo,


    der externe Kraftstoffilter ist gleichzeitig auch eine Entlüftung. Es kann also sein dass dort Luft gezogen wird. Ich kenne Fälle wo dieses Teil defekt war . Es kann nur komplett ausgetauscht werden.
    Auch der der dortige Filter kann zu sein. Sieht er schwarz aus?
    Beim internen Filter ist es eher unwahrscheinlich dass der zu ist.


    Den Heizöl Test mit dem Kanister machen und kucken wenn Pumpe an ist ob im Rückfluss was kommt (zeigt ob Pumpe geht ?). Dann Startversuch machen. :P


    Gruss
    Spornrad

    Hallo,


    der Dachs hat keine Glühkerze !
    Bedient über Service Menü sollte die Kraftstoff-Pumpe für eine gewisse Zeit ( ~ 1-2 Minuten) laufen. Wie lange kann ich so im Moment nicht sagen.
    Das externe Kraftstoff Filtergehäuse sollte voll oder nahezu voll sein. Könnte also ein Problem mit der Kraftstoff-Zufuhr sein.
    Wozu dient eigentlich der Hubmagnet? >>> Der dient zur Kraftstoff Abschaltung. Wenn der hängt springt der Dachs nicht an da er keinen Kraftstoff bekommt.


    Gruss
    Spornrad

    Zitat

    Abschalten reicht nicht. Der Ofen muß stillgelegt, sprich Rauchrohr vom Kamin weg und beim Schorni abgemeldet werden. Dann kost´s nixmehr.


    Genau so ist es geregelt.
    Bei mir wird auch immer der Ölkessel gemessen obwohl er nicht benutzt wird.
    Es genügt aber Rauchrohr vom Kamin weg wenn Stromzufuhr zum Kessel getrennt ist, damit er nicht aus Versehen eingeschaltet wird.
    Diese Regelung ist aber auch verständlich, da sonst jeder sagen könnte: "der Kessel wird nicht betrieben".

    Hallo bello01,


    ich habe einen 1000 l Puffer mit 2 Wärmetauschern problemlos seit Jahren im Einsatz. Der obere Wärmetauscher ist der Kleinere mit 2 m2 ( normal für den Heizkessel ) und unten ist ein großer 3 m2 Wärmetauscher (normal für Solar). Zusammen 5 m2.
    Beide Tauscher habe ich hintereinander geschaltet.
    Heißes BHKW (Dachs ~ 14 KW Wärme) Wasser geht oben rein und unten aus dem großen Tauscher gekühlt wieder raus.
    Funktioniert einwandfrei und lädt den Puffer schön gleichmäßig auf, da die Wärmetauscher über die ganze Puffer-Höhe verteilt sind. :)


    Ich würde den vorhandenen Puffer verkaufen und einen richtigen Puffer mit 2 Wärmetauschern kaufen 8) Alles andere wird meiner Meinung nach nur zu Problemen führen |__|:-)
    Lieber gleich richtig starten. :rolleyes:

    Zitat

    Kann es sein, dass Du am Jahreswechsel keine Schlußrechnung bekommen hast?


    Denn dann kommt auch kein Abschlag mehr.
    Ich hatte meine Zählerstände 2010 per eMail mitgeteilt und damit kamen die offensichtlich nicht klar (obwohl angeboten ! ).
    Somit hat bei denen der Endstand 2010 gefehlt und die monatliche Abschläge kamen nicht mehr.
    Die Sache reklamiert und Zählerstände telefonisch mitgeteilt und schon hat es wieder geklappt.