Suchergebnisse

Suchergebnisse 1-20 von insgesamt 335.

  • dbitt : Der RF ist auf dem Schaltbild nicht eingezeichnet, aber für die Steuerung nicht relevant. Ich habe es jetzt über einen Solarregler Deltasol BX Themostatfunktion realisiert. Der ist von 2012 und hat gleichzeitig eine SD-Karte als Datalogger. Allerdings musste ich 4 x PT1000 (2 in Reihe geschaltetet und 2 solcher Reihen paralell) auf einen PT1000-Anschluß legen. Funktioniert grundsätzlich erst einmal. Jetzt muß ich noch die Stellen am Puffer optimieren.
  • Zu 4. Im Hochsommer ist am Abend der ganze Puffer von 800 L auf 50 - 70°C durchgeladen inkl. dem mittleren Trinkwasserspeicher. Manchmal hat auch der Vorwärmtrinkwasserspeicher bereits bis 50°C. So komme ich bei unserem Trinkwasserverbrauch vollständig abends und morgens hin. Dann wird aber wieder tagsüber nachgeladen, und bei längeren Sonennperioden muß ich sogar den Kühler dazunehmen, um die Wärme aus den 120 + 800 + 120L wegzubekommen. Von Mitte Mai bis Ende September benötige ich keine Trin…
  • Es sind 16 m² Röhrenkollektoren, allerdings mit 80° Ostverschiebung. Die Solaranlage koppelt über 2 Plattenwärmetauscher in den Pufferkreislauf ein. Die Trinkwasserspeicher sind 3 x 120 L. Rückschlagklappen sind drin. In dem Schema fehlt ggf. noch eine Kleinigkeit. Ich sehe gerade, dass ich eine veraltete Version des Fließbilds drin habe. Jetzt ist die neue Version eingebaut. Sorry Jetzt sieht es auch etwas netter aus. Noch klarer wird es mit der Winterversion. Da sind die Ventilstellungen alle…
  • Na ja etwas komplex ist es schon. Es ist zwangsläufig komplex, wenn man 3 Wärmeerzeuger koppelt. Der Dachs soll laufen, wenn elektrische Anforderungen bestehen. Die Solaranlage läuft nur bei Sonne. Das kollidiert manchmal. Auch wenn der Dachs nicht läuft, geht tatsächlich mit der Solaranlage erwärmtes Wasser durch Wärmepumpe und den Dachs in den Puffer, also durchaus auch mal mit 40°C, wo bereits 60°C im oberen Pufferbereich herrscht. Die Schichtung geht kaputt. Aber so geht auch keine Solarwär…
  • Mit dem S-Programm hatte ich auch schon mal geliebäugelt. Soweit ich weiss ist der Generatorfühler aber ein interner Fühler. Ist das der, der einem dann mit Kühltemp. Generator hoch die grüne Kiste abschaltet? Wenn ja dann ist dies bei meinem System nicht so günstig. Im Dachs gibt es kaum Durchfluß, wenn er aus ist. Daher bleibt auch die Innentemperatur und damit die Generatorfühlertemperatur sehr hoch, selbst wenn außen im Speicher schon alles kalt ist. Sprich Heizkreislauf inkl. F1 kalt, aber…
  • Die beiden Puffer sind in Reihe geschaltet. WW-Speicher und Aufheizung läuft separat über Wärmepumpe. Mein Senertec-center hat damals das ganze mit Programm A aufgebaut, sodaß er zwar die leeren Speicher aufgeladen hat, dann aber erst einmal recht viel getaktet hat. Das habe ich wie geschrieben über die Schaltuhr ganz gut in den Griff bekommen. Selbst das Center hat damals nicht die Dachs-eigene Heizungsregelung benutzt, also keine Heizkurve und Außentemperatureinfluß. Stattdessen habe ich eine…
  • Hallo BHKW-Gemeinde, ich betreibe nun seit mehr als 10 Jahren einen Dachs HR mit 2x400L Pufferspeicher. Aber mit der Regelung habe ich das nie wirklich narrensicher gelöst. Derzeit erledige ich das über eine Wochenzeitschaltuhr. 3x täglich läuft der Dachs ca. 2 - 6 Stunden je nach Wärmebedarf bzw. Außentemperatur. Jedes mal fährt er den Pufferspeicher möglichst voll. Wenn er voll ist schaltet er ab und wartet etwas ab bis die Hysterese durchlaufen ist und taktet dann im Hysteresetempo. Um das z…
  • Nachfrage bei Grundfos hat ergeben, dass sie dieses Anschlußstück für diese alte Pumpe nicht mehr herstellen. Die Pumpe hatte auch ca. 14 Jahre auf dem Buckel. Kleine Basteleinheit eingelegt mit dem Ergebnis: Wicklungskurzschluss. Da ist nichts mehr zu machen. Aber Dachs läuft und die Fehlermeldung "Kühl.Generatortemp. hoch" taucht nicht mehr auf und die neue Pumpe läuft ordnungsgemäß nach Grüßerosisosi
  • Austausch der Wasserpumpe erfolgt.Der Anschlusskasten der alten Wasserpumpe war an einem Kontakt weggebrannt - siehe Bild.Kann man das reparieren?der Anschlussdraht zur Wicklung ist noch da.rosisosi, der gespannt ist, ob das Thema der Fehlermeldung jetzt erledigt ist.
  • Hallo Dachs Herzog, die Webseite habe ich gesehen. Ich habe mich allerdings über die hohen Versandkosten gewundert.Gibt es da eine Erklärung? rosisosi
  • Wasserpumpe ist bestellt. Melde mich wenn ich sie eingebaut habe. Schönes neues noch Johannes
  • Hat jemand mal MANNOL M.O. SAE 40für den Motor benutzt?
  • Das hätte ich jetzt nicht gedacht Aber ich muß den Kasten wohl aufmachen und schauen. Ich habe eine externe Umwärlzpumpe und die wird aufgeschaltet sobald der Dachs läuft.Meine installierte Durchflußmessung zeigt aber keinen Durchfluß an, sobald die externe aus ist. Ergo könnte es wohl die interne Wasserpumpe sein. Das würde auch dazu passen, dass der Fehler immer weg ist, sobald man diese externe Pumpe ein wenig läufen lässt wenn der Dachs aus ist. Hat die interne Pumpe tatsächlich noch eine N…
  • Wo steckt denn der Fühler?
  • So ein Ärger, seitdem ich nach Kolbenringbruch im August 2018 den Motor habe austauschen lassen meldet sich bei mir immer wenn der Dachs länger durchläuft die Meldung Kühl. Generator hoch, obwohl der Puffer noch nicht voll ist. Die Rücklauftemperatur liegt da nur bei ca. 50°CDann kann ich eine im Kreislauf liegende Umwälzpumpe kurz für ca. 1 min anschalten und die Meldung ist weg. Zweimal pro Tag muss ich das Spielchen machen.Tue ich das nicht muss ich warten, bis der Puffer vollständig leer is…
  • guckst Du z.B. hier:Fehler 92 UP Veriegelt
  • womit setzen sich die Schläuche denn zu? verschlammen die irgendiwe?
  • Es gibt beim HR glaube ich genügend Leute, die bei niedriger täglicher Laufzeit nach ca. 8-10 Jahren und weniger als 30000 h den Motor wegen Kolbenringbruch o.ä. gewechselt haben.
  • Hatte auch mal einen Defekt in der Spule. Das Ersatzteil kann man sich besorgen (Spule + Halterung + Kern)
  • Meines Wissens ist das der Sevicecode 20 Motorabgastemperatur zu hoch - beim MSR1 nur bei eingebautem Abgastemperaturthermoelement. Dann geht er auf warten und fährt wieder hoch, wenn die Temperatur wieder runter ist. Allerdings stoppt er nach ein paar Versuchen.Ich hatte das jetzt mehrmals, dass die Abgastemperatur am Verbindungsstecker Sensor zu Kabelbaum einenvermeintlichen Wackelkontakt hatte. Manchmal geht die Temperatur schlagtartig auf weit über 600 und kommt gleich danach wieder zurück.…