Beiträge von deuba

    Bei mir ist ebenfalls (immer noch) seit mehr als vier Wochen die Wartung fällig.
    Wenn das hier aber scheinbar nicht mal eine Handvoll Leute betrifft, wird es Vaillant wohl auch "nicht so eilig haben", auch wenn hier inzwischen erheblicher finanzieller Schaden aufläuft.



    Gruß,
    deuba

    Bei mir auch Stillstand des BHKW (Ecopower 4.7) seit Freitag trotz Vollwartungsvertrag.
    Wartungstermin mit Fachhandwerker wurde rechtzeitig (3 Wochen vor Fälligkeit der Wartung) vereinbart, musste aber seitens des FHW kurzfristig storniert werden, weil Vaillant nicht liefert.


    Wer ist noch alles in dieser Situation ?


    Gruß,
    deuba

    Hallo,


    erstmal vielen Dank an alikante und Sailor für eure schnellen Antworten und auch an dieser Stelle einen herzlichen Dank an Herrn Quermann, der ja bereits an vielen Stellen hier (u. auch mit Informationen auf seiner Homepage) mit Rat zur Seite stand.


    Noch ein paar Ausführungen zum hier vorliegenden Fall: Eigentümer und Betreiber des BHKW und des Gebäudes ist ein gemeinnütziger e.V. . Das Gebäude hat ca. 600 m² Wohnfläche und drei separat abgeschlossene Wohneinheiten / Wohnungen.


    Abschreibungen sind aufgrund der Gemeinnützigkeit des e.V. von untergeordneter Bedeutung. Auf Ertragssteuern haben sie in diesem Fall keinen nennenswerten Einfluss, da es hier u.a. gewisse Spielräume u. Gestaltungsmöglichkeiten gibt.


    Als „Betriebsvorrichtung“ würde ich persönlich das BHKW nicht sehen, da es hier nicht einem Gewerbebetrieb zugeordnet ist. Strom (überwiegend) und Wärme werden vom Verein selbst verbraucht (Eigenverbrauch) – allerdings vom Prinzip her als Nebenleistung zur Vermietung. Ein gewisser Teil des Stroms wird natürlich auch eingespeist. Alle Zimmer im Haus werden an Studenten vermietet, wobei BHKW-Strom und Wärmeversorgung (Heizung + Warmwasser) pauschal in der Miete enthalten sind und nicht mit den Mietern abgerechnet werden. Lediglich der bezogene Fremdstrom wird derzeit nach Verbrauch abgerechnet (durchgereicht).



    Bzgl. BHKW-Zubau könnte man wie folgt argumentieren:


    Im Jahr 2012 wurden 3 einzelne Gasthermen (auf 3 Etagen) durch eine Zentralheizung ersetzt (eine neue Therme [45-kW-Kessel / Spitzenlastkessel ] ersetzt, wobei ein teilweiser, grundlegender Umbau hinsichtlich der Heizungsanlage vorgenommen wurde (evtl. als „Herstellungskosten“ zu bezeichnen).


    Das BHKW mit großem Pufferspeicher wurde gleichzeitig „dazu gebaut“ und steigert den Objektwert (--> evtl. Substanzvermehrung --> Herstellungskosten) – siehe Anmerkung von alikante .


    Das einzige, was hier aus finanzieller Sicht von Bedeutung ist, wäre also, wie lange letztlich die volle Energiesteuererstattung in Anspruch genommen werden kann. Danach würde ich die AfA bzw. den AfA-Wechsel ausrichten. Die Umsatzsteuer kann hier außen vor gelassen werden.


    Soweit ich das verstehe, hätte ich hier das Wahlrecht im (bzw. ab dem) Jahr 2015 die AfA umzustellen von bisher 10 auf dann 50 Jahre. Die Steuererklärung für 2015 wurde noch nicht abgegeben.



    Viele Grüße,


    deuba

    Hallo in die Runde,


    gibt es inzwischen weitere Erkenntnisse, Erfahrungen oder Ratschläge zu den von sailor773 (u.a. am 09.09.2015) gestellten Fragen ?
    Herr Quermann wollte sich ja evtl. nochmal dazu äußern.
    Hat er das schon getan? Ich konnte leider nichts finden.


    Vor allem wäre für mich von Interesse, ob man als privater Betreiber (bzw. ein e.V. als Betreiber) mit Kleinunternehmerregelung bei der AfA von 10 auf 50 Jahre wechseln kann und damit verbunden dann die volle Erstattung der Energiesteuer entsprechend der längeren Abschreibungsdauer dann für voraussichtlich insgesamt 50 Jahre gewährt würde.


    Viele Grüße,
    deuba

    Hallo Hausarkie,


    zur Lastgangermittlung:
    Ich habe vor Anschaffung meines Ecopower 4.7 im Jahr 2012 über längere Zeit die täglichen Lastkurven (Stromverbrauch) erfasst, was bei der Planung und zur Beurteilung der Wirtschaftlichkeit sehr hilfreich war.
    Auch beim Betrieb des BHKW außerhalb der Wintermonate bieten jederzeit verfügbare Lastkurven (Stromverbrauch u. Erzeugung) eine große Unterstützung, um das BHKW entsprechend des Strombedarfs möglichst optimal laufen zu lassen. Die modulierende Arbeitsweise (u. stromgeführt) leistet in meinem Fall ebenfalls einen wertvollen Beitrag zum wirtschaftlichen Betrieb.


    Umgesetzt habe ich die Erfassung der Lastkurven mittels gekauften Flukso-Geräten sowie zusätzlichen Geräten des Fraunhofer Projektes MySmartGrid (einfach mal googeln). Leider scheinen die Flukso-Geräte aber derzeit nicht verfügbar zu sein.
    Ersatzweise käme evtl. ein "Volkszähler" in Frage, sofern man bereit und in der Lage ist, die erforderlichen Bastelarbeiten zu bewerkstelligen ( http://www.volkszaehler.org/ ) oder die wesentlich teurere Variante mittels eines S0-Recorders.
    Zur Datenübertragung sollte auch ein Internetanschluss in der Nähe des Stromzählers verfügbar sein.


    Die vielleicht einfachste Variante, um Lastkurven des eigenen Stromverbrauchs zu erhalten, wäre evtl. der Wechsel zu einem Stromanbieter oder Messstellenbetreiber (wie z.B. Discovergy), die einen entsprechenden Stromzähler inkl. Auswertungsmöglichkeiten anbieten.



    Viele Grüße
    deuba

    Liebe Forumsmitglieder,


    ich habe folgendes Problem bei Zugriff über EcoHome:
    Bei Aufschaltung per Telefonleitung (Telekom, ISDN-Anschluss, TK-Anlage Auerswald compact 2206) zum BHKW (mit Modem) kann ich die meisten Daten abrufen und Einstellungen vornehmen.
    Allerdings bei der Abfrage der BHKW-Daten und Einstellungen
    über --> Zustand --> Übersicht
    wird der Ladevorgang bei 60% abgebrochen und es kommt eine Fehlermeldung.
    Außerdem habe ich auch keinen Zugriff mehr auf die Einstellungen des Heizkreises 1
    über --> Heizprogramme --> Heizkreis 1.


    Diese Fehler treten schon seit geraumer Zeit auf. Früher gab es hier jedoch keine Zugriffsprobleme. Bemerkt habe ich den Fehler ca. 14 Tage nach der ersten Wartung (Nov. 2013).
    Ein Monteurbesuch von Vaillant (Anfang Dez. 2013) hatte folgendes Ergebnis: Es wurde das BHKW-Modem überprüft (testweise ausgetauscht). Dabei
    konnte jedoch keine Fehlfunktion des Modems festgestellt werden. Der Zugriff beim direkten Anschluss ans BHKW (über Nullmodemkabel) funktionierte einwandfrei. Hier gab und gibt es das Zugriffsproblem nicht.
    Somit konnte der Monteur den Fehler nicht beseitigen und äußerte die Vermutung, es müsste an der Telefonleitung liegen.


    Nun habe ich nochmal versucht, die Leitung soweit möglich zu überprüfen.
    Zuerst wurde über die Auerswald-Anlage eine direkte Verbindung unter Außenvorlassen der Telekom-Leitung zum BHKW hergestellt. (Laptop mit Modem -> Auerswald (über Nebenstellenfunktion) –> BHKW-Modem). Die Verbindung wurde problemlos hergestellt, aber der gleiche Fehler trat weiterhin auf.
    Danach wurde das BHKW an eine ganz andere Telefonleitung (Kabelanschluss Telecolumbus ohne Auerswald dazwischen) angeschlossen und von
    außerhalb sich auf das BHKW eingewählt. Wieder war das gleiche Ergebnis zu beobachten. Die Einwahl klappte problemlos, aber die „Übersicht“ brach bei 60% ab und der Zugriff auf den Heizkreis 1 war ebenfalls nicht möglich.
    Somit würde ich ein Problem in der Telefonleitung bzw. in der Telefonanlage ausschließen.


    Hat jemand einen Rat, wo die Ursache liegen könnte? Für die verschiedenen Jahreszeiten würde ich gern von Ferne in Abhängigkeit der
    Außentemperatur die Heizzeiteneinstellung verändern und nicht jedes Mal dafür direkt ans BHKW ran müssen.
    Hat jemand schon mal diesen oder ähnliche Fehler festgestellt?
    Liegt der Fehler evtl. in einem Defekt der BHKW-Steuerung?


    Danke im Voraus für eventuelle Antworten.



    MfG, deuba

    Zunächst mal vielen Dank für die Antwort.
    Ich möchte mich noch einmal dazu äußern bzw. einige Fragen stellen.


    Dass der Leistungsfaktor (cos phi) schwankt, verstehe ich.
    Nur kann ich nicht so recht nachvollziehen, dass die Stromstärke bei L2 nie über 6A kommt, die anderen sich aber zwischen 6,5A und 7A bewegen.
    Das BHKW liefert ca. 4,5 kW, manchmal auch nur knapp über 4,3 kW bei 3.400 u/min. Ich hätte aber auch gern mal die 4,7 oder knapp darunter, zumindest dann, wenn im Haus Spitzenlast benötigt wird.
    Die Unterschiede bei den Stromstärken sind auch dann vorhanden, wenn bei L2 und L3 annähernd gleiche Spannungen (ca. 234 V)
    vorliegen. Die Schwankungen auf die Hauslast zurückzuführen erscheint mir nicht plausibel, da bei geringer Last (Lastkurven der einzelnen Phasen des gesamten Hauses siehe Anhang, gemessen mittels Flukso in Zusammenarbeit mit dem Projekt mySmartGrid vom Fraunhofer Institut) relativ gleichmäßig verlaufen (zumindest zu bestimmten Zeiten) und kaum Schwankungen vorliegen. Lasten zwischen 500 u. 800 Watt je Phase sollten doch sicher nicht als Schieflast anzusehen sein.
    Bei Volllast des Hauses (in der Spitze bis zu 8 kW auf einer Phase) mit starken Schwankungen konnte ich bzgl. der Elektro-Daten keine nennenswerten Veränderungen gegenüber Schwachlastzeiten mit ganz geringen Schwankungen beobachten. Somit scheiden Lastschwankungen des Hauses als Begründung für die Abweichungen eigentlich aus.


    Bzgl. Störmeldungen verhält sich das wie folgt:
    Beim täglichen „Zwangsneustart“ treten durchschnittlich aller 3 Tage 5-15 Fehlermeldungen auf.
    Zum Teil liegt das wohl im Aufbau des Motors begründet, dass er wohl je nach Stellung der Spulen mehrere Startversuche benötigt.
    Das müsste wohl dann die Fehlermeldung „T: Fehlstart PowerStart“ sein.
    Wieviele Fehlstarts sind aber als normal anzusehen?


    Weiterhin tauchen aber auch regelmäßig folgende Meldungen auf: „T: Kommunikation Wechselrichter“, „Z: Kommunikation Steuerung“.
    Kurz vor meinem 1.Posting habe ich nach 4 Monaten Betrieb bereits einen neuen Motor erhalten. Die elektrische Leistung des ersten Motors war bis
    dahin auf 4,1 kW gesunken (bei 3.600 u/min). Da in den vergangenen 4 Betriebsmonaten der Motor 8 mal nach der täglichen Zwangsabschaltung nicht wieder gestartet war (u. a. mit Fehlermeldungen bzgl. des Wechselrichters) und ich nun beim neuen Motor auch wieder Fehlermeldungen erhalte, grübel ich nun wieder, ob hier tatsächlich alles in Ordnung ist.
    Die Fehlermeldungen werden ja sicherlich ihren Grund haben.
    Bis Mitte April, als noch rund um die Uhr nahezu die volle Heizleistung des BHKW abgefordert wurde, lief der (neue) Motor mit 3.400 U/min und
    lieferte ca. 4,4 kW. Wie bereits erwähnt, würde ich würde auch gern mal die 4,7 kW sehen – das war mir aber leider bisher nicht vergönnt. Die 12,5 kW Heizleistung sind laut Anzeige BHKW vorhanden.


    Als ich Mitte Februar beim Motortausch den Vaillant-Techniker fragte (bzw. bat), die Drehzahlbegrenzung auf 3.600 einzustellen, hat er das „verweigert“ und meinte, er könne nur 3.400 u/min einstellen.
    Laut Datenblatt Vaillant soll doch die max. el. Leistung eines Ecopower e 4.7 bei 4,7 kW liegen, wobei hier eine Toleranz von 5% angegeben wird.
    Das bedeutet dann allerdings auch, dass eine el. Leistung von unter 4,46 kW außerhalb der Toleranz liegt und das BHKW nicht korrekt
    arbeitet bzw. irgendwo evtl. ein Fehler vorliegt.


    Also, noch einmal meine Fragen:
    Wieviele Fehlstarts sind als normal anzusehen?
    Ist es normal, dass durchschnittlich aller 3 Tage etwa 5-15 Fehlermeldungen beim Neustart auftauchen (abzulesen per Ecohome)?
    Deuten insbesondere die Fehlermeldungen „T: Kommunikation Wechselrichter“ und „Z: Kommunikation Steuerung“ auf einen vorliegenden Defekt hin?
    Welche el. Leistung kann ich bei einer Drehzahl von 3.400 u/min erwarten bzw. sollte ich verlangen, die max. Drehzahl wieder auf 3.600 u/min einzustellen?
    Oder muss ich von den 4,7 kW erstmal 200-300 Watt generell abziehen, weil das BHKW selbst so viel Energie mit seiner Steuerung usw.
    verbraucht? (Die Pumpen für Heizkreislauf und Warmwasser wurden lt. ausdrücklicher Aussage Elektriker auf den Hauslicht-Stromzähler geklemmt und dürften somit keinen Strom vorher abzweigen.)


    Vielleicht kann mir ja einer der Experten meine Fragen beantworten.
    Vielen Dank schon mal im Voraus.

    Hallo,


    ich habe seit ca. 4 Monaten ein Ecopower 4.7 und die EcoHome-Software.
    Bei der Elektro-Anzeige im EcoHome sind bei L2 fast immer große Abweichungen gegenüber L1 und L3 zu beobachten. Liegt hier möglicherweise in Defekt beim BHKW vor?
    Müssten die Werte (abgesehen von den normalen Netzschwankungen) sich nicht annähernd im gleichen Bereich bewegen?
    In meinem Fall liegen Spannung, Stromstärke u. Leistungsfaktor meist wie folgt:
    L1: 235-240V 6,4 bis 6,9A 0,99-1,00
    L2: 228-236V 5,8 bis 6,1A 0,95-0,97
    L3: 232-238V 6,4 bis 6,9A 0,98-1,00
    Die Werte bei L2 weichen immer von den Werten bei L1 und L3 ab (siehe pdf-file).


    Kann mir hier jemand weiterhelfen bzw. die Abweichungen erklären? Sind diese Abweichungen normal?
    Vielen Dank im Voraus.


    MfG, deuba