Beiträge von ghostbuster99

    Hallo zusammen,


    ich melde mich nach langer Zeit mal wieder hier, weil ich und wohl auch mein Dachspfleger am Ende meines /unseres Lateins sind.


    Problem: Der Ladepumpenausgang auf der Zusatzplatine des MSR2 ist jetzt schon das 3.Mal defekt und schaltet nicht mehr.


    Meine Konfiguration:
    - Dachs HKA Erdgas, 5,5kW elektrisch Bj: 2007
    - Kondenser
    - Senertec Pufferspeicher mit Brötje Spitzenlasttherme und dem Frischwassermodul SE-plus


    Also Alles Senertec und keine Fremdprodukte. Den Hydraulikcode hab ich jetzt aber nicht zur Hand.


    Zuerst war meine 10 Jahre alte Zusatzplatine kaputt. Also genauer gesagt der geschaltene Ausgang der SE-Zusatzplatine für die Ladepumpe des Frischwassermoduls.
    Dann gabs ne neue Pumpe. Die wars aber nicht.
    Dann ne "neue" Platine. Die war aber aus nem alten Dachs ausgebaut, sah 100 Jahre alt aus und wurde mir für Eur 900,- verkauft.
    Ging dann ca ne Woche. Gleiches Problem, Ausgang Ladepumpe defekt.
    Dann bin ich kurz mal aus der Hose gehüpft und hab meinen Dachpfleger rund gemacht.
    Also diesmal neue Platine rein. Keine neue Rechnung.
    3 Monate später ist nun auch diese defekt.


    Wenn man die Zirk-Pumpe im Service-Menue manuell schaltet, hört man ein Relais klacken, nicht so bei der Ladepumpe. Auch nicht wenn die Platine funktioniert.
    Jetzt werde ich sicherlich keine neue Platine mehr kaufen, solange ich nicht weiss warum da so ein Elektronikbaustein auf der SE-Platine geschrottet wird.
    Anlaufstrom der Pumpe vielleicht?


    Bin für jeden Hinweis dankbar.


    Grüße aus den Bergen.
    Sven

    Dachsgärtner:


    Da muß ich Dir Recht geben. Kann auch nicht verstehen, wie es bei diesen Motoren zu solchen Streuungen kommen kann. Noch dazu bei dem geringen Hubraum und der doch sehr massiven Bauweise. Das Ding soll ja schließlich seine 80k Bh halten.


    Also der Pfleger ist verständigt und macht sich schlau, aber er meinte auch schon, dass der Verbrauch zu hoch sei. Bin mal gespannt, was da noch rauskommt.


    Grüße


    gb99 + sein Bergdachs

    Hallo zusammen,


    ich weis , der Ölverbrauch ist ein viel iskutiertes Thema - ich habe aber immer noch einige unbeantwortete Fragen.


    Hier im Forum habe ich folgende Gründe für einen erhöhten Ölverbrauch gefunden:


    Korrigiert mich, wenn ich mas falsch verstanden habe.


    1.) Die Einlaufphase (OK, trifft bei mir zu, aber wie lage läuft sich so ein Dachs ein?)


    2.) Das Ventilspiel des Auslassventils. Kann ich das selber messen? Würde mich interessieren.


    3.) Irgendwelche Schrauben mit Bohrungen die gegen geschlossene getauscht werden. Kühlung!?


    4.) Der Abgasgegendruck -Soll ich dann den Kondenser reinigen?


    5.) Ventildeckeldichtung


    6.) Zylinderlaufbuchse oder Kolbenringe - Gotte bewahre!




    Hier mal meine Daten:


    Gas- Dachs MSR2 - Inbetriebnahme: 31.10.07, bis heute 3129Bh und jetzt das 2te Mal die Warnmeldung "Ölstand niedrig!"


    Das erste Mal mit ca. 2000Bh Mitte Feb. Insgesamt habe ich jetzt 8l Öl nachgefüllt. Bin jetzt wieder bei 11,5cm. Keine Lecks oder sonstige Auffälligkeiten.


    Die erste Wartung steht kurz bevor. Was soll ich dem Pfleger sagen? Oder was soll ich fordern, bevor die Garantie weg ist?




    Bitte um Hilfe.




    Gruß


    gb99 und der Berg-Dachs

    Tom3244:
    und ich dachte ich bin zu blöd meine Galerie zu finden und dort was einzustellen. Danke schonmal. (y)


    Ja, Hobby triffts ganz gut. Bei den momentanen Tief-Temperaturen gehe ich meist erst in den Keller wenn ich nach Hause komme und checke die Betriebsdaten des Dachs: Laufzeit, Bh Zusatztherme, etc.
    Meine Frau fragte mich jetzt ob sie eifersüchtig sein müsse.


    Heute kommt übrigens der erste Dachs-Tourist zum Kucken.


    Grüße
    gb99

    Hallo zusammen,


    bitte nicht gleich steinigen.
    Aber ich blick noch nicht so ganz durch den Erstattungs-Dschungel.


    Habe seit Kurzem nen Gas-Dachs am laufen und man mag es nicht glauben; der EVU hat nach etwa 6 Wochen und etlichen Nachfragen auch mal nen Einspeisevertrag Zustande bekommen. Stimmte mich aber gar nicht mal so traurig, den mein alter Stromzähler war nicht rücklaufgesperrt. :D


    So nun habe ich 2 neue Zähler, diesmal beide rücklaufgesperrt und der Dachs läuft bei den augenblicklichen Temperaturen fast durch.


    Vergütet werden wie auch mir bekannt der EEX Baseload + KWK-Zuschlag + VNE. Die sollen aber nach §... auch nur 0,08ct/kwh betragen zzgl. einem Zuschlag bei Spitzenzeiten den man mir nicht sagen konnte.


    Soll ich gleich mal Einspruch gegen die VNE einlegen: Ihr wisst schon: Ich bin dagegen!


    Und krieg´ich noch irgendwoher Zuschläge? HZA? BAFA? Mineralölsteuer? Stromsteuer?


    Wenn ja, was muss ich wo einreichen?


    Bitte um Hilfe.


    Eiskalte Grüße
    gb99


    Dachs SE-Plus


    P.S.: Wie kann ich denn Bilder meiner Anlage einstellen?

    @ Dachs:


    Nein, ich meinte schon die Brauchwasserpumpe des SE-Moduls. Diese darf wohl nicht elektronisch geregelt sein und wird in der MSR2 ja separat angeschossen. Die Pumpe des SE-plus Moduls ist wie Du sagst eine eigene Kesselpumpe.
    Einen externen Brauchwasserspeicher habe ich nicht mehr, nur noch den Platten-Wärmetauscher.
    Na, hoffentlich reicht der.


    Und übigens das Abgasrohr ist drin. Hilti sei Dank.


    Grüße
    gb99

    Dachs:


    also ich habe den Wust meiner Unterlagen nochmal durchforstet und Du hast in allen Punkten Recht.


    - gemeinsame Abgasführung im Überdruck : DN126
    - gemeinsame Abgasführung im Unterdruck: min. DN160


    jetzt hat mein alter Kamin nur einen Durchmesser von 180mm. Wird also eng werden.


    Morgen sehen wir weiter.


    Das mit der Pumpe ist etwas missverständlich beschrieben. Da die Brauchwasserpumpe in SE-plus System ja schon eingebaut ist, dachte ich es könnte die ist die Heizkreispumpe gemeint, die im Absatz darüber genannt wird.


    Grüße
    gb99

    Ja, ja fiel mir hinterher auch gleich auf. :D


    Pfleger, Gärtner, Händler - Es war der Senertec-Partner hier vom Ammersee.
    Bestellt habe ich das ganze Paket ja schon im März wegen der Preiserhöhung. Konnte ihn aber während der Vermietsaison nicht einbauen.
    Dafür duschen wir jetzt bei den Nachbarn und heizen mit unserem Holzofen.
    Geht auch.


    Grüße
    gb99

    [quote]Original von Bruno44
    Hallo Ghostbuster,


    hast Du Dir das "grüne Zeug" einfach irgendwo online bestellt und montierst alles selbst?


    Nein, nein nix online, alles regulär über den Dachsgärtner. Rohranschlüsse macht eine Firma, ich kümmere mich nur um die Elektrik.


    Bei dem Vorlauffühler gehts nur um den Heizkreisfühler der ja auf der SE-Zusatzplatine angeschlossen wird. Der Dachs-Vorlauffühler war ja dabei und ist schon verdrahtet.


    Das mit der Pumpe muss ich noch in den vielen Beschreibungen nachsehen. Das muss man den Herren Senertec ja lassen. Alles vorbildlich beschrieben und verarbeitet. Es gibt sogar eine Anweisung auf welche Höhe der Dachs-Aufkleber an den Puffer geklebt werden soll. ))))


    Meld mich wieder.


    Grüße
    gb99

    Oh, das trifft mich hart!


    Ist leider kein Nagel. Konnte ihn auch mit Hilfe einer Taschenlampe lokalisieren.
    Das heisst dann wohl dicke Löcher in den Kamin hauen und mit ein paar Formteilen das Ding da reinbasteln. Da wird sich meine Frau freuen. :rolleyes:


    Jetzt muß ich noch 2 Dinge wissen. Bin gerade am Verkabeln der Gerätschaften. Habe gelesen, dass die Dachs-Steuerung eine "Nicht-elektronische" Heinzkreispumpe benötigt. Stimmt das? Dann kann ich meine tolle Grundfos UPE nämlich rauswerfen.
    Ja, und der Vorlauffühler für den Heizkreis. Muß der von Senertec sein? Oder geht der von meinem Viessmann-Mischer?


    Danke für die schnelle Hilfe.


    Grüße gb99

    Hallo zusammen,


    seit Donnerstag ist nun viel grünes Zeug bei uns im Keller.
    Genauer gesagt das Dachs SE-plus System, also mit SE-Puffer und angeflanschter Brennwerttherme.
    Die beiden laufen in ein gemeinsames Abgasrohr zusammen mit der Dimension DN125 das in meinen alten Kamin soll.


    Aber das blöde Ding hat wohl einen Versatz von dem wir nichts wussten und das starre Rohr geht nicht durch.
    Die Herstellerfirma des Abgasrohres Skoberne hat mich an einen Hersteller verwiesen, der mir ein flexibles Rohr in DN125 besorgen kann (kommt aus der Schweiz).
    Damit der Kaminkehrer aber mitspielt muss ich wissen:


    Fährt das Dachs SE-plus System im Über oder Unterdruck?


    Flexibel gehts nämlich nur im Unterdruck (200Pa)


    Kann mir da jemand weiter helfen?


    Muss das Zeug morgen bestellen.


    Grüße
    gb99

    Hallo zusammen,


    Eure Meinungen haben mich weiter in meiner Entscheidung bestärkt.
    Der Dachs mit Puffer als SE-plus ist bestellt. :D
    Einbautermin ist allerdings erst im Oktober, wegen der jetzt durchgehenden Vermietung unserer FeWo´s. :rolleyes:
    Nun gut der Gas-Hausanschluss ist beantragt und ich habe die Formulare an den Zoll und unseren Energieversorger gesandt.
    Letzterer hat sich dann postwendend bei mir beschwert, daß der Dachspfleger die technischen Daten nicht korrekt eingetragen hätte und daß er noch einen BAFA-Antrag benötigt. ?
    Gibt es sowas als Vordruck zum runterladen?
    Muß ich noch was Anderes beachten?


    Und klärt mich bitte mal auf:
    Vierteljährlich geht nach Inbetriebnahme ein Formular zum Energieversorger.
    Und jährlich eins zum Zoll.
    Und was ist mit dem hier öfers erwähnten Einspruch? Brauch ich den auch? ;)


    Bin über jede Hilfe dankbar.


    Grüße
    gb99


    http://www.heimhof.de


    P.S.: Hätte auch in den anderen Kategorien gesucht, aber irgendwie fehlt mit neuerdings ein PW. ???

    @ Dachsfan


    Na ja, der SE-plus schafft mit Durchlauferhitzer wohl 30l/min. Das sollte eigentlich genügen. In so Fern würde ich sagen: DLE!
    Wie siehts da überhaupt aus mit Kalk im Wärmetauscher? Wir haben hier ca. 12° dH.


    Grüße
    gb99

    Hallo Bernd,


    ist zwar etwas "off topic", aber sowas ähnliches ist mir auch schon passiert. Allerdings ging die Geschichte nicht so gut aus wie bei Dir.


    Habe hier für unser Viertel; wir liegen am Ortsrand, eine Druckerhöungsanlage für Trinkwasser geplant. Unterirdischer Schacht mit Grund-, Spitzenlast und Feuerwehrpumpe. Wegen der großen Leitungsquerschnitte haben wir auf ein eigenes Lenzsystem verzichtet, aber ich dachte mir, ich baue einfach eine Wasserstandsgesteuerte Motorklappe in die Leitung direkt am Übergabepunkt ein. Sicher ist sicher.
    Was soll ich sagen, der befreundete Elektriker der AUCH an dieser Wasserversorgung hängt, hat mir immer wieder versprochen das Ding mal anzuschließen.
    Dann eines morgens: Wasserdruck weg und mit müden Augen zum Pumpschacht. Da lief das Wasser schon oben aus der Entlüftung des Schachtdeckels raus. Na ja, wenn so ein 100er Rohr platzt kommt einiges zusammen.
    Jedenfalls waren alle elektrischen Bauteile hinüber. Obwohl sofort mit Pressluft getrocknet, waren die Relais, Schütze &Co. hinüber, da Sie zum Zeitpunkt unter Strom standen. Und das sieht dann richtig übel aus.
    Die E-Motoren mußten neu gewickelt werden und und und.


    Und all das am Karfreitag vor einem langen WE und dem Haus voller Gäste. UAAAAAAAHHH!!!


    Aber das hätten wir uns alles sparen können, wäre die Motorklappe angeschlossen gewesen.


    Also Du hattest echt GLÜCK!


    Grüße
    gb99


    P.S. Die Klappe funktioniert jetzt einwandfrei! ;)