Beiträge von Ecojo

    Hallo,


    ich hätte da mal eine Frage. Seit heute gibt es eine Fehlermeldung "KWK Zähler tauschen". Klar ist, dass nach Eichrecht die Zähler nach 8 Jahren getauscht werden müssen. Gemeint ist der interne Saia-Burgess Zähler.

    Eigentlich ist mir der Zähler völlig wurscht, da mein Netzbetreiber darauf bestanden hat einen eigenen Zähler zu installieren. Nur über diesen wird abgerechnet - also alles kein Thema - ich könnte die Meldung ignorieren.


    Frage ist nun: Schaltet der EcoPower mir das KWK nach einer gewissen Zeit ab, wenn ich den Fehler nicht lösche ? Vielleicht hat hat ja jemand schon die Erfahrung gemacht....


    Danke und Frohes Neues


    Joachim

    jzwayer,


    willst Du gleich die ganze Anlage raus schmeissen, also mit Warmwasserspeicher etc., oder die Anlage nur über die Therme weiter betreiben ?


    Meiner hat jetzt 48000h - die ersten 24000 habe ich zwei Motoren gebraucht - der dritte scheint zu laufen - aber wie lange ?

    Ich gehöre zu den Glücklichen, die eine Wartungsvertrag haben, der läuft aber auch bald ab. Ich mache mir also auch so meine Gedanken, da ich auch keine Lust habe ein echtes Groschengrab weiter zu betreiben.


    Schön wäre es , wenn es eine Art "Umrüstsatz" gäbe, mit dem man Teile der Anlage z.B. mit einer Brennstoffzelle weiter betreiben kann - oder gibt es das und ich habe es nicht mit bekommen ?


    Gruß Joachim

    Hallo,
    ja läuft bei mir über DLan von Devolo - bisher ohne Probleme.


    Ich frage mich allerdings wozu der VPN Zugang eigentlich gut sein soll. Software Updates werden nur vom Monteut vor Ort aufgespielt, bei meinen zahlreichen Störungen wurde bisher nicht einmal vom Sytem eine Meldung abgesetzt und auch keine Wartung gemeldet ( soll angeblich ein Fehler bei Vaillant gewesen sein ) und die App für das IPad funktioniert nicht mehr. Fazit : teuer und völlig überflüssig.


    Gruß Ecojo

    Derzeit 19500h , schon zweimal Motortausch wegen Leistungsverlust, sonst nur Druckdose und ein paar Kleinigkeiten.
    Anzeige der Diagramme am Gerät geht nun endlich nach dem letzten SW Update. Zugang per IPad App funzt nicht mehr, hierzu bisher keine Aussage wann das wieder gehen soll.
    Ich frage mich wozu eigentlich der Internetzugang gut sein soll ? SW Update wurde bisher immer vor Ort gemacht und die notwendigen Störungsmeldungen wurden vom System nicht abgesetzt.....


    Gruß Ecojo

    ja sehe ich auch so, die Technik ist prima, nur halten muss sie. Nachdem man bei mir zwei Jahre gebraucht hat die Software auf einen Stand zu bringen der dem entspricht was versprochen wurde ( läuft alles prima jetzt ) gibt es jetzt das Darama mit den Motoren.
    Der dritte Motor nach nur 16000 h kann nicht im Sinne aller Beteiligten sein. Stelle also fest Vaillant hat, wenn auch mit viel Ärger und Verzögerung geliefert, Honda hat seinen Anteil noch zu bringen...


    Ecojo

    Kommt drauf an was man als Motorschaden bezeichnet. Wenn das Ding keine Kompression mehr hat und deshalb nicht mehr anspringt, ist es auf jeden Fall ein Schaden, den man nicht mit einem Softwareupdate retten kann.
    Die Motoren müsste man aber eigentlich wieder instandsetzen müssen. Weiss jemand, ob Honda sowas plant ?


    Gruß Ecojo

    ....klar muss das teurer werden, so oft wie die bei mir waren. Ich bekomme demnächst den dritten Motor. Die Kosten müssen ja wieder rein kommen...
    Ich frage mich, wie das nach 10 Jahren gehen soll, wenn alle 8000h ein Motor fällig ist. Da kann man das Ding nur abstellen, vergessen und nur mit der Therme weiter heizen.


    Nun gut - noch habe ich Hoffnung, dass Honda hier eine nachhaltige Optimierung Ihrer Motoren einfließen lässt, sonst könnten die Das Produkt auch gleich einstellen. Mit den Prognosen ( und Kosten ) werden die wohl nicht mehr viel verkaufen....


    Ecojo

    Hallo,
    bei mir wurde bei 8200 h der Motor getauscht, wegen des bekannten Problems. Zwischenzeitlich bei der 12000er Wartung die neue Honda SW aufgespielt und der Ölabscheider montiert. Bis am Samstag Mittag ca. 15300h ist das Ding ohne Probleme gelaufen.
    Am Samstag dann wieder das übliche Problem, Motor springt nicht an. Heute war der Techniker da. Diagnose ( man glaubt es kaum) keine Kompression, wegen verkokten Ventilen. Nach erfolgter Reinigung läuft er jetzt wieder. Nun soll Honda befragt werden, wie es weiter geht.
    Leistung ist derzeit o.k. - komischerweise was die aber kurz vor dem Ausfall auch noch gut ??


    Fazit: Ölabscheider scheint nicht DiE allheilbringende Lösung zu sein. Mal sehen ob es einen neuen Motor gibt.....?


    Hat eigentlich schon jemand den dritten Motor drin ? Wenn ich nun alle 8000h eine Motor brauche, kann das ja lustig werden.......


    Gruß Joachim