Beiträge von Dachstreiber

    Ich denke auch man sollte ein Produkt nicht schlecht machen nur weil man es sich von übereifrigen Heizungsbauern hat aufschwatzen lassen. Der Dachs an sich ist meiner Meinung nach robust, und langlebig, das kann nicht jeder BHKW Hersteller von seinen Produken behaupten! UND der Dachs kann nichts dafür das er hydraulisch schlecht eingebunden ist oder seine Leistung nicht zum Objekt passt in das er verbaut wurde, diese Fehler hat der Installateur und nicht der Hersteller gemacht.

    Hallo!


    So sehe ich das auch. Ich hatte zwar mit Nr. 2 Probleme, Motorschaden nach 34 th. Nr. 1 läuft aber mit jetzt knapp 42 th völlig problemlos. Lediglich die Heizungspumpe wollte zwei mal erneuert werden. Ansonsten nix, rein gar nix. Wohlgemerkt waren/sind Beide HR-Anlagen.


    Viele Grüße

    Joachim

    Hallo!


    Wenn der Federkontakt in der Pumpe noch i.O. ist kannst du einen neuen Anschlusskasten montieren. Den gab es zumindest bis vor ca. 2 Jahren noch zu kaufen, allerdings ist das Ding nicht gerade ein Schnäppchen gewesen.


    Bisher war bei mir 2mal dieser Fehler aufgetreten, nur 1mal war die Wicklung der Pumpe defekt.


    Viele Grüße
    Joachim

    Hallo!


    Ich kenn das Ding zwar nicht aber die Pumpe wird wohl drehzahlgesteuert sein. Deshalb hörst du kein Relais.


    Das der Ausgang immer wieder defekt geht kann schon an der Pumpe liegen wenn diese für die Art der hier verwendeten Drehzahlsteuerung nicht geeignet ist was z.B. bei Energiesparpumpen der Fall sein kann.


    Viele Grüße
    Joachim

    Hallo!


    Meine Nr. 1 läuft nun seit fast 30 th mit dem 40er Pennasol Super irgendwas bei gesamt aktuell 39850 h. Und das mit dem ersten ungeöffneten Motor. Lediglich die Kühlwasserpumpe geht hin und wieder defekt. Von innerer Auflösung keine Spur, und das, obwohl ich die Wechselintervalle von 2700 h auf 3333 h erhöht habe. Auch muss ich kein Öl auf diese 3333h Stunden nachfüllen.


    Viele Grüße
    Joachim

    Hallo!


    Mir scheint das eine weitere Spielart zu sein die KWK-Technik totzutrampeln. Da vergeht einem langsam aber sich die Lust. Stellt sich die Frage in wie weit ich mich ständig über solche neuen Spinnereien zu informieren habe um deren schwachsinnigen Regulierungswahn gerecht zu werden. Alleine die Vorstellung das an den gleichen Verein melden zu müssen der zwei Tage vorher die Erstattung bewilligt und ausgezahlt hat. Offensichtlich müssen unsere Beamten ausgelastet werden um einen Grund zu finden noch mehr einstellen zu können. Ich frage mich langsam wer in D demnächst das Geld verdienen soll.


    Viele Grüße
    Joachim

    Hallo!


    Die Pressung sieht mir ein wenig seltsam aus. Das Rohr scheint mir etwas stark verdrückt zu sein. Du solltest mal prüfen ob für die Fittings das richtige Presswerkzeug eingesetzt wurde und ob die Pressbacken, wenn es denn die richtigen waren, nicht zu stark verschlissen waren.


    Viele Grüße
    Joachim

    Hallo!


    Das wird doch mit den Modernisierungspaketen von Senertec andauernd gemacht. Die "Hardware" an sich bleibt ja gleich.


    Aber warum ohne Not umrüsten? Und wenn der alte MSR 1 defekt ist spricht IMHO nichts dagegen diesen durch einen gebrauchten MSR 1 zu ersetzten. Diese sollten für lau zu bekommen sein.


    Viele Grüße
    Joachim

    Hallo!

    Da ich die Wartung selber mache und ein paar Ergänzungen vorgenommen habe, liegen die Wartungskosten deutlich tiefer. Ich gehe von 200 € pro Wartungsinterval aus.

    Was kostet denn da 200,-- Euro? Du verwendest doch nicht etwa das Senertec-Wunderöl?


    Meine Kiste bekommt seit ca. 30 th ein normales SAE 40 HD. Da kotet der Liter ca. 2,50 € macht 30,--€ Ölkosten. Ölfilter, Luftfilter nochmal ca. 35,-- € macht zusammen max. 70,-- €. Außerdem braucht IMHO auch der Öldachs keine längeres Intervall als der Gasdachs. Das kürzere Intervall des Öldachses scheint nur dem Rußfilter geschuldet zu sein. Ich mache jedenfalls nur alle 3333 h einen Ölwechsel mit Filter und Luftfilter, die Einspritzdüse kommt nur alle 10 th neu. Bisher läuft die Kiste noch, nun mit gesamt knapp 39 th. Am Motor ist noch nix gemacht worden.


    Viele Grüße
    Joachim

    Hallo!


    Irgendwann wurde von Soft-ENS auf die Platinen-ENS umgestellt. Meine Beiden haben bereits die Platinen-ENS (IBN 2004 und 2005). IMHO wird es bei der Umstellung auch Änderungen an der Hardware gegeben haben. So musste z.B. bei Einbau der Platine ein Blindstecker entfernt werden an dessen Stelle die Platine angesteckt wurde. Somit wird man auch nicht einfach umstellen können. Außerdem schaltet der Dachs der für Platinen-ENS vorgesehen ist auch ohne Diese ab wenn gewisse Parameter nicht eingehalten werden. Eine gewisse Schutzfunktion ist also schon gegeben.


    Viele Grüße
    Joachim

    Hallo!


    Das zeigt sich erst wenn das Ding zerlegt ist..


    Aber lass vorher mal die Kompression messen. Nicht das es ihm doch nur am Futter mangelt.


    Übrigens, meine Nr. 1 läuft mit nun fast 40 th immer noch wie am ersten Tag. Und das ohne nennenswerte Reparaturen.


    Viele Grüße
    Joachim

    Hallo!


    IMHO Motor defekt. Hatte meine Nr. 2 ebenfalls. Letzter normaler Start gerade noch so nach dem dritten Versuch, am nächsten Tag ging dann die Kiste nur noch mit zuschalten des Generators ans laufen.


    Hier der alte Beitrag von mir: KLICK


    Viele Grüße
    Joachim