Beiträge von opi

    Hallo, es ist anzunehmen daß der gemessene VL die "normalen" Schwankungen eines für den momentanen Leistungsbedarf zu großen Kessels mitmacht. Entweder ein vorhandener Mischer klemmt, (der andere klappt ja) oder wird mit zu großen Impulslängen angesteuert. Erste Maßnahme könnte das Herunterregeln der Kesseltemperatur sein. Wenn WWB dranhängt ist das natürlich müßig und nur zum Testen. Einen! der beiden Kugelhahnen/hähne zudrehen. Oder der Heizkreis ist angefordert, jedoch viele/alle elektrischen Thermostate sind aus. Dann bitte probeweise alle Kreise einschalten. Ich tippe aber aufgrund der Beschreibung auf Mischerklemm.

    freundlich grüßend

    falls noch aktuell: hallo, bitte kontrollieren ob das gezappel auf allen kanälen synchron ist und nicht nur auf den zwei dargestellten. wie alt sind die uvr? es gibt in der uvr zu abschirmzwecken zwischen leistungsteil und der eigentlichen Steuerung (ganz oben, lcd und knöppe) eine kupferkaschierte platine, die muß mit einem "dickem" leiter angeschlossen sein. freundlich grüßend opi

    opi steuert über uvr von ta gasbrennwertgeräte mittels der 0-10V.

    ich möchte das auch mit meinem ecopower machen,spätestens wenn die Elektronik ausfällt. Die UVR ist klasse, mit gruß opi

    Hallo, ich mache das mit "Technische Alternative" UVR1611+EZ3+CMI, klappt sehr gut. Es gibt natürlich auch webservende Geräte , groß wie FI Schutzschalter, Speicherung ist dann meist irgendwo in einer Wolke. Wolke angucken mit Äpp freundlich grüßend: opi