Opferanode nach 2,5 Jahren Betrieb einer Trinkwasserwärmepumpe

  • Ich habe eine Ariston Nuos Primo 100l Wärmepumpe für unser TWW.


    Heute kam bei mir nach 2,5 Jahren Betriebszeit etwas zu Tage, was ich in dieser Form noch nicht gesehen habe.


    Kann mir jemand helfen, um was es sich vielleicht in dieser Extremform handelt, vom physikalsichen bzw. (elektro)chemischen Phänomen her?

    Kann "nur Kalk" so etwas machen? Kaum zu glauben...


    Das gelbliche, kolbenförmige Gebilde war feine Kristallinstruktur, etwa so weich wie Schnee.


    (Das Gerät lief von Anfang an mit abgeklemmtem Heizelement, nur im reinen Wärmepumpenbetrieb. Ich weiß nicht, was das ausgemacht haben könnte)


    Nach einer Entkalkungsorgie werden ich nun mit neuer Anode weiterfahren und bereits nach einem Jahr nachsehen, was los ist.

    Ich habe jetzt schon schlimme Befürchtungen... :pinch:

  • Warum der Kalk sich ausgerechnet auf der Opferanode ablagert, kann ich Dir auch nicht sagen. Aber wenn Du nach 2,5 Jahren solche Kalkablagerungen bekommst (die benachbarten Bauteile sehen ja auch nicht gerade blank aus), kann ich Dir nur empfehlen, das Warmwasser (genauer: das Wasser im Zulauf der TWW-WP) vorher über einen Wasserenthärter laufen zu lassen. Wir machen das auch so, weil der Kalk immer den WT unseres Hygienespeichers zugesetzt hat: Seitdem ist Ruhe.

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie Vakuumröhren 13,8 qm (Vorgänger Flachkollektoren 14 qm 2004-2021, davor 8 qm 1979-2003)

    Einmal editiert, zuletzt von sailor773 ()

  • Als erstes würde ich mir von Deinen zuständigen Wasserwerk die Wasserhärte einholen . Wenn Du denen auch Deine Probleme schilders werden Sie Dir auch eine Wasseranalyse zur Verfügung stellen .

    Wir hier in Ostholstein haben eine Wasserhärte von ca, 20 - 22 dh , das schwankt deshalb weil die Entnahmebrunnen über ganz über Osthostein verteilt sind . So etwas wird bereits mit "hart" eingestuft .


    Ohne einen Wasserenthäter im Warm - Wasser Zulauf bekommst man arge Probleme in den Leitungen , Ventile usw. usw . Das hat bei mir die Vergangenheit gezeigt .

    Gruß

  • Hallo bhkwwaermepumptaik ,


    diese " Wucherungen " sind wirklich sehr sehr merkwürdig , da nur die Wärmepumpe gearbeitet hat und nie der Heizstab in Betrieb war , wäre es möglich das eventuell die W. - Pumpe selbst damit zu tun hat .

    Ist denn schon ein mal die Kühlflüssigkeit ( Propan , Propylen . R12 ) nachgefüllt worden ?


    Vorsichts halber würde ich an Deiner Stelle das warme Wasser analysieren lassen . So teuer sind die Wasseranalysen gar nicht .

    M.e. kann man gar nicht vorsichtig genug sein .

    Ich selber war über 30 J. als Bauleiter i. ö. Dienst und habe Wasser u. Gasleitungen überprüft u. abgenommen . Bei den anfallenden Wasserproben so einige "ecklige " Überraschungen erlebt .

    Gruß

  • Hast du mal nachgemesssen ob da irgendwo Spannung drauf ist?

    DC gekoppeltes Eigenbau BHKW

    Kubota D722 mit Sincro FB4-48/100

    2 Victron Multigrid

    28KWh Lifepo4 (32x 280Ah EVE Zellen, REC BMS)

    9,9 KWp PV

    2,7 KWp PV

    3,85KWp PV

    WP Panasonic Aquarea 9KW

    Smart Forfour EQ

  • Danke für euer Interesse. Die örtlichen Wasserwerke schicken meine Bilder nun an ihr internes Labor. Ich berichte bei Neuigkeiten...

    Vitotwin 300W an 340-M (950)

    10 kWh (48V) BYD Akku an SI 3.0

    Ersatzstromsystem (Enwitec-Box)

    5 kWp (klassisch) Satteldach
    1,8 kWp (klassisch) Flachdach

    2,5 kWp (halbtransparent) Carport

    Citroen C-Zero (12 kWh / 100km)

    Ariston Nuos Primo 100 (TW-WP)