Dachs HKA: Zwischendurch kaltes Wasser

  • Gibts das nur bei mir, dann ist es kein Dachsfehler: Habe den Dachs mit allem zip und zap. Beim Duschen kommt nach kurzer Zeit (wenn das Wasser, welches sich im Kreislauf befindet verbraucht ist) erstmal für ne Minute kaltes Wasser, als ob am Wasserspeicher nicht direkt warmes Wasser abgenommen wird. Kennt jemand das Problem und wichtiger: Gibt es eine Lösung ???


    Gruß


    Jorgito

  • Mehr Infos zur Anlage!!


    Externer WW-Speicher? oder
    Hygienespeicher? oder
    Plattenwärmetauscher?


    Zirkulation? Wasserweglänge zur Dusche? Isoliert?


    und die entsprechenden Größen!


    Bis denn viel Spass beim kalten Duschen :D
    Aber bald dann willkommen bei den Warmduschern :rolleyes:

  • Hallo Jorgito,


    da hat Bernd schon recht, wenn Du zwischendurch den Duschvorgang unterbichst, dann kühlt sich das Warmwasser in dem Rohr von der Zirkulationsleitung bis hin zu Deinem Duschkopf schon mal ein bischen ab. Wieviel die Auskühlung ausmacht, hängt von der Isolierung ab.


    Eine zweite Möglichkeit kann sein, die lag bei mir mal vor, dass Du Luft im/vor dem Plattenspeicher hast. Kannst Du aber entlüften.


    Nur wenn da Luft ist, dann hast Du warmes Wasser, das beim Duschvorgang stetig kälter wird. Hörst Du einige Zeit mit dem Duschen auf, dann fängst Du wieder mit Warmwasser an, das wieder stetig kälter wird.


    Gruß
    Werner

  • Habe mal in der Anleitung nachgesehen: Bei 8.4.Zirkulation steht daß nachströmendes Kaltwasser als Paket durch die Wasserleitung geschoben wird usw. Man soll also erstmal duschen bis es kalt wird, dann 1 Minute warten (in der Zeit sich warmzittern) und dann gehts auch warm weiter. So stehts in der Anleitung! Bin ich der einzige Frostköttel?


    Ansonsten sind meine Leitungen schon gut isoliert.


    Jorgito

  • Steht das wirklich so da?? ))))
    Ist ja geil... Dann ist das ja im Mietshaus der Brüller :D Ich wünsche allen Vermietern mit deiner Lösung viel Spass mit dem Mieterverein.


    Aber jetzt mal ernst, das kann doch nicht sein das warmes Wasser nur in Schüben kommt, und man zwischendurch sich einen abfriert.
    Das würde hier bei meinen Mädels überhaupt nicht gut ankommen, ich glaub die würden erst mir und dann dem Pfleger das Leben zur Hölle machen!!!!!!!


    Kannst du die Anleitung, oder den Herstellerlink, aus der du da zietierst, irgendwie hier einstellen?


    Also von Thermen die einfach nicht genügend Warmwasser zum Duschen schaffen hab ich schon gehört, aber bei denen geht es nicht Start/Stopp/Start.

  • Also es gibt tatsächlich derartige Einstellungen, diese werden jedoch nur aktiviert, wenn ein besonders knausriger Betreiber das unbedingt will.


    Die Zirkulation arbeitet dann nur auf anforderung, d.h. wenn Warmwasser entnommen wird. Danner st wird die Zirkulationspumpe aktiviert und das Warmwasser schiebt das kalte zurück in den PWT oder Speicher.


    VIeleicht hast Du die Pflegerrechnung noch nicht gezahlt und er hat online das Programm eingestellt um Dich zum zahlen zu zwingen ??? )))) )))) ))))

  • Hallo Jorgito


    ich hab grad mal in meiner Anleitung nachgeschaut, aber den Punkt 8.4 Zirkulation nicht gefunden.
    Menüpunkt 8 ist doch Diverses.
    Also das würde mich jetzt schon interessieren aus welcher anleitung du das hast. Hast du überhaupt ein original WW-Modul von Senertec (SE 30 direkt am Pufer montiert)?


    Tschuldigung!


    hab gerade gesehen das du ja noch den MSR 1 hast.
    Welchen Regler hast du denn. Von dem WW-Modul beim MSR 1 gabs 2 Varrianten. Gut wäre ein Bild des Moduls.



    Gruß Dachs

  • So, jetzt hab ich mal aller gescannt und fotografiert. Könnt ihr damit was anfangen?



    Morgen ruf ich mal den Installateur an, und werde ihn mit diesem Problem konfrontieren. Mal schauien was er bzw. Senertec dazu sagt!


    Jorgito


    PS1:Ich bin freudig überrascht, wieviel Hilfe man in diesem Forum bekommt!!


    Hut ab! Und danke.


    PS2:
    Habe 4 Anhänge, mal schauen ob das klappt?

  • Hallo !


    Original Dachsfan !

    Zitat

    VIeleicht hast Du die Pflegerrechnung noch nicht gezahlt und er hat online das Programm eingestellt um Dich zum zahlen zu zwingen ???


    Der erfahrene Betreiber weis wann man den Modemstecker besser rauszieht.... )))) ))))


    Aber mal im ernst, ich bin froh das mir mein Dachspfleger von dem doch recht aufwendigem PWT abgeraten hat.
    Kann es sein, das der Strömungswächter, der die Ladepumpe einschaltet evtl. durch schmutzablagerungen nicht mehr zuverlässig schaltet ?


    Gruß Dachsgärtner

  • Zitat

    Original von Bernd der Dachsausbeuter
    Und jetzt sowas....
    Wer kann mich beruhigen das es jetzt nur ein Einstellfehler ist und die Dinger doch WAF tauglich sind.


    Hallo Bernd,


    alles nur eine Frage der Steuerung und nicht der Funktion des PWT, auch die herkömmliche WW-Bereitung kann mit einer Steuerung versehen werden, die die vorgenannten Symptome hat.


    Ich kenne bspw. eine Steuerung die nur im EFH oder max Zweifam-Haus Sinn macht. Dort dreht man warmwasser drei bis viermal kurz auf und zu, hierbei startet die Zirkulation und je nach Volumen des WW-Kreislaufes ist in ein bis 4 Minuten warmes Wasser verfügbar. Mit dem PWT hat das gar nix zu tun. Ich selbst habe einen PWT in meinem Wohnheim und wir haben ständig warmes wasser verfügbar. Wenn ständig WW verfügbar sein soll, macht folgende Regelung Sinn: Fühler im WW-Rücklauf der die Zirkulationspumpe ausschaltet, sobald das WW komplett durch den Kreislauf wieder beim PWT ankommt. Das ganze kann man dann noch mit einer Zeitsteuerung versehen, dass z. B. nachts die Zirkulation ganz ausgeschaltet werden kann.


    Grüße


    Bruno

    Ich bemühe mich, garantiere aber keine Vollständigkeit und Richtigkeit, Beiträge ersetzen keine Steuer- oder Rechtsberatung!
    Ich Unterstütze den gemeinnützigen Gedanken dieses Forums und dessen gemeinnützigen Verein, der sicher nix gegen eine Spende hat, wenn ihm hier geholfen wurde.

  • Hallo Jorgito


    wenn nur ein kurzer Schwall kaltes Wasser kommt kann dies wirklich ein Problem des WW-Moduls sein. Wie hast du den die Schaltzeiten der Zirkulation und mit was für einer Temperatur.
    Wenn aber zwischendurch auch mal wieder ein Schwall kaltes Wasser kommt, tippe ich mal auf den Proportionalregler (großer Messingblock mit silbernem Verstellrad). Dieses Problem kenn ich von Redan-Übergabe-Stationen. Die haben teils den gleichen Regler (Proportionalregler ist von Danfoss).
    Ansonsten solltest du mal nach dem Schmutzsieb schauen, ist bei den Redanstationen auch schon mal ein Grund für kaltes Wasser.


    Bernd
    ich kann dich in Hinsicht auf deinen geplanten Umbau deiner WW-Bereitung beruhigen. Habe selbst auch das WW-Modul von Senertec , allerdings den Nachfolger (SE30) und bin voll zufrieden. Störungen in dieser Art kenn ich nicht. Ausser einer tropfenden Verschraubung am Anfang (defekte Dichtung) hab ich immer Störungsfrei warmes Wasser.


    Gruß Dachs