Dachs HKA: Probleme bei Rußabbrand

  • Zitat


    wenn der Puffer ja bis 90° aufheizt, dann erreicht er ja die letzten 2-3 Grad nur sehr mühsam, da der Dachs ja nicht heißer als 90°C kann


    Also etwas versteh ich hier nicht. Bei meinem Dachs ist es so das bei etwa 80 Grad das Kühlwasserthermostath aufmacht und so die Austrittstemperatur nicht über 81° ansteigt. Auch wenn die Eintrittstemperetur auf 60° ansteigt (weiter geht nicht da wegen Kondenser auf 60° beschränkt).

  • Also Dachs, mach Dir nix draus, verstehe das auch nicht......


    Aber - muß ich das ???


    Da wird leider an der Anlage rumgedreht und eingestellt, das sie läuft, obwohl offenbar massive Probleme bestehen. :-(/
    Wenn die Leuchten Takten nicht mehr leuchten, ist auch das Russabbrandproblem weg. Eine vernünftige Grundeinstellung der Anlage ist hier schon nötig, da offenbar alles mögliche verstellt.


    Fehler können so nicht zur Abschaltung führen, solange bis ein scherer Motorschaden auftritt. :rolleyes:

  • Zitat

    Original von chmoellmann
    Mein Dachs startet immer erst bei 49 Grad im Speicher und lauft solange, bis die 90 Grad erreicht sind.


    Zitat

    Original von Dachs
    so etwas versteh ich hier nicht. Bei meinem Dachs ist es so das bei etwa 80 Grad das Kühlwasserthermostath aufmacht und so die Austrittstemperatur nicht über 81° ansteigt. Auch wenn die Eintrittstemperetur auf 60° ansteigt (weiter geht nicht da wegen Kondenser auf 60° beschränkt).


    Schande über mich! :baby:
    Dachs hat natürlich recht, ich hab mich von den 90° bei Chmoellmann irritieren lassen. ich meinte ja auch 80° C :D


    Jetzt ist aber auch klar, warum der Dachs rumzickt :rolleyes:, er soll anscheinend auf "Teufel komm raus" laufen und wenn er dann den Puffer durchgeladen hat, hat er die Schnauze voll :evil:


    AxelF

    Wikipedia: ICH WEISS ALLES!


    Google: ICH HABE ALLES!


    Internet: OHNE MICH GEHT NICHTS!


    Strom: ACH WIRKLICH ???!!!

  • Noch mal zu diversen Fragen: 80 Grad ist natürlich korrekt, 90 war ein Tippfehler.
    Mein Dachspfleger war da- und auch das Problem mit der Schraube ist geklärt, Der Fall lag so: Der Stellmotor hatte ja vor einiger Zeit mal werksseitig die Macke, daß beim Rußabbrand die Stellung "runterwackelte" und das Dachs aus Störung lief. Senertec hat das behoben und einen neuen Motor gestellt, der vor etwa einem Jahr in meinen Dachs eingebaut wurde. Er wurde so eingestellt, dass die Leistungssteigerung passte. Nun waren zu diesem Zeitpunkt die Ventile schon etwas ausgeschlagen. Bei der letzten Wartung sind die Ventilplatten erneuert worden und schon passte die Motorstellung nicht mehr. Mein Pfleger hatt das natürlich im Plan, als er mir (moderat) erlaubte, die Schraube zu drehen. Und er wußte auch, daß er ohnehin nochmal (wegen eines Öllecks) wiederkommen mußte. Er war mittlerweile da, hat alles überprüft und der Dachs läuft. Die Sachlage hört sich in den etwas verkürzten Forumsbeiträgen zugegebenermaßen vielleicht leicht verwegen an, ist aber alles doch alles wohl besprochen abgelaufen. Ich freue mich aber trotzdem auch über die entsetzten Aufschreie, denn dadurch lerne ich den Dachs ja immer besser kennen. Danke!


    PS: Und die Ursache für das runtertropfende Öl ist auch gefunden - eine kaputte Dichtung, die demnächst dann auch ersetzt wird.

  • Na gut, dann wollen wi rmal hoffen das es dem Dachs jetzt wieder besser geht ;) .
    Hörte sich aber zwischendurch doch sehr Dachshaarsträubend an.


    Dachs

  • Zitat

    Hörte sich aber zwischendurch doch sehr Dachshaarsträubend an.


    :D Klar, offenbar haben wir einiges verpasst, wenn der Russfilter voll ist, oder das Ventilspiel zu klein, kein Problem drehen wir überall dran rum.... :-(/ :-(/ :-(/

  • es scheint die Dichtung bei der Ölrotorpumpe zu sein, vielleicht auch die darunterliegende beim Motorblock.
    Und damit es nicht wieder Spekulationen gibt: ich war da nicht dran!
    Mein Pfleger hat sorgfältig alles gesäubert und mit Talkum gepudert, um das Leck zu finden und wird - wenn sie da sind - die Dichtungen austauschen. Es ist auch nicht viel Öl, was da rausläuft, aber eben ein Leck.

  • Dachs ,


    der Dachs hat oben auf der Ölwanne einen Ring mit Schmieröl,
    da wo das Motoröl in die Wanne zurückfliest.
    An der Dichtung selbst sieht man aber nichts runterlaufen.
    Oben in der Nähe vom Wärmetauscher die Dichtung
    zwischen Zylinderkopf und Motorblock
    Stand auch ein bisschen Motoröl ( ca. 1ml)
    Ist nicht viel aber er ist undicht.


    Grüße Helmut

  • Hallo Helmut,


    tschuldige die späte Antwort, konnte leider nicht früher.
    Dichtung zwischen Zylinderkopf und Motorblock gibt es keine. Die Fläche ist mit einer Art Silikon abgedichtet. Das komische rötliche Zeug, das rundsrum rausgedrückt ist. Aber wenn dort und an der Dichtung zwischen Ölwanne und Motorblock austritt würde ich mal den Kurbelgehäusedruck überprüfen.
    Gruß Dachs

  • Zitat

    Original von Dachs
    Hallo Helmut,
    Aber wenn dort und an der Dichtung zwischen Ölwanne und Motorblock austritt würde ich mal den Kurbelgehäusedruck überprüfen.


    Zu hoher Druck im Kurbelgehäuse dürfte doch ein Anzeichen für schlecht abdichtende Kolbenringe sein? Wird der Druck denn bei der Wartung überprüft und gibt es da Grenzwerte?


    AxelF

    Wikipedia: ICH WEISS ALLES!


    Google: ICH HABE ALLES!


    Internet: OHNE MICH GEHT NICHTS!


    Strom: ACH WIRKLICH ???!!!

  • Axel


    der Druck im Kurbelgehäuse wird bei den Wartungen nicht überprüft. Mit den Kolbenringen hast du recht. Wäre ein Grund für zu hohen Druck.


    Dachs

  • Hallo Dachs,


    neues Avatar! (y)
    Hey, kein Thema, ich danke für die Antwort!
    Stimmt, diese rötliche Flächendichtung kenn ich doch aus dem Kfz. Bereich.
    Könnte sein, das der Druck zu hoch ist und an der schwächsten Stelle austritt.


    Grüße Helmut