Dachs HKA: Fehler USi - Kette und Probleme mit Mischer

  • Hallo, bin neu hier
    Darf ich mich kurz vorstellen: Heizungsbauer, Schwerpunkt Kundendienst (80% Junkers), auch schon mal einen Dachs aufgestellt und in Betrieb genommen, aber das Thema Dachs in der Firma nicht weiter verfolgt (Dachs Kundendienst besser gar nicht als halb!). Darum auch bei meinen Eltern den Dachs vom zuständigen Dachsmann auftellen lassen und selbst NUR die Heizkreispumpen, Mischventile und Heizkreisfühler angeschlossen.
    Schon mehrfach trat der Fehler USi - Kette auf. Nachdem jedesmal behauptet wurde, es könnte nur an meiner Anklemmung der Verbraucher liegen (lach) wurde jetzt zum 2. Mal die Elektrik komplett durchgecheckt und auch wieder was geändert (was genau weiß ich nicht, rückt der Elektriker nich mit raus, wenn er es denn weiß).


    Nun zum eigentlichen Problem: Die Regelung geht statt über Mischer über thermische Stellantriebe. Da brauche ich nur den Strom für Mischer "auf", bei Mischer "steht" oder "zu" schließen die Ventile langsam wieder. Funktioniert prächtig soweit, die Schwankungen in der Vorlauftemperatur dämpfen sich über die Verbraucher und Wärmetauscher schön weg.
    ABER: es geht nur etwa 1 bis 2 Stunden! Dann kommt von der Regelung einfach kein "Mischer auf" mehr! Beide Kreise zeigen stur nur noch "Mischer steht". Zuverlässig nach Abschalten des Hauptschalters und wiedereinschalten funktioniert es dann wieder für ein bis zwei Stunden.
    Hat die Software da absichtlich eine Funktion, die die Schalthäufigkeit des Mischers begrenzen soll?
    Oder hängt sie sich immer wieder auf?
    Ist übrigens die R 000.002.003. Ist da was bekannt mit aufhängen?
    Unser Dachsmensch ist leider "nur" Klempner (der holt sich schließlich auch Fremdfirmen für die Elektrik....)

  • Hallo und willkommen Gerd.


    Zitat

    [i]Dachs Kundendienst besser gar nicht als halb


    Wie wahr wie wahr.....
    Ein wahrer Spruch, wenn Du wüßtest wie wahr. :rolleyes:



    Als kleines Dankeschön für den Spruch, denn das ist ein Bibelspruch der KWK Technik:


    Also Ventile an der SE Platine funktionieren nicht, wie Du ja selbst festgestellt hast. ( Die Idee hatte ich zwar auch schon, geht aber absolut nicht)


    Ich kann Deinem Pfleger nur dringend raten, den Elektriker nicht weiter suchen zu lassen. Die von Dir benannte Fehlermeldung muss nicht zwingend an der externen Verkabelung liegen.


    Weitere Informationen möchte ich an dieser Stelle, zu dieser Fehlermeldung nicht geben - sorry. Ich rate dringend Deinem Pfleger sich mit dem Hersteller in Verbindung zu setzen um das Problem zu beheben.

  • Hallo gerd


    wieso bist du überhaupt auf die Idee mit den thermischen Stellantrieben gekommen. Wie sieht es den mit dem Stromverbrauch von den Stellantrieben aus. Sie laufen doch viel öfters, wenn sie nach dem "auf"-Befehl sofort wieder zulaufen.


    zu dem Fehler selbst kann ich nur Dachsfan zustimmen. Dein Dachspfleger sollte sich mit Senertec bzw. seinem zuständigen Center in Verbindung setzen.
    Glaub aber nicht das das mit den Stellantrieben überhaupt funktioniert. Beim Mischer hast du eine Mischerlaufzeit die mit eingegeben wird. bei dir kommt aber nur der "auf"-Befehl weil bei "steht" läuft dein Stellantrieb ja schon wieder zu. Irgend wann sagt die Software bestimmt das der Mischer ganz aufgefahren ist weil die Laufzeit vom Mischer abgelaufen ist.
    Sollte aber auf jeden Fall von deinem Dachspfleger bei Senertec nachgefragt werden.


    Gruß Dachs

  • Hallo,
    das ging ja echt schnell, DANKE Also:
    - gestern abend (meine Frau war schon eingeschlafen, darum hatte ich noch Zeit zum Nachdenken ;) ) bin ich auch drauf gekommen: die Regelung scheint die Laufzeit des Stellantriebs "aufzuaddieren", und wenn die 240 sec rum sind, ist eben Stillstand angesagt. Ergibt ja auch Sinn.
    Übrigens: an einer Junkers- , einigen (ältern?) Viessmann-, Zentra- und Buderus- und diversen sonstigen Regelungen würde es funktionieren, weil die sich auf die Endabschaltung im Mischermotor verlassen und solange immer wieder Strom auf "auf" geben, bis die Solltemperatur erreicht ist. Bei denen verändert die angegebene Laufzeit des Stellantriebs (wenn überhaupt veränderbar) nur die Länge der Signale im Verhältnis zur Soll-Ist-Temperaturdifferenz. Na jetzt auch egal.
    Also doch die 3 - Punkt Stellantriebe drauf und gut is. (hatte ich beim Großhändler auch bestellt, aber bestell' mal beim Fachverkäufer was ohne Artikelnummer.... Dann waren die falschen Stellantriebe halt da, hab' ich die eben erstmal angeklemmt...)
    Heute hab' ich übrigens bei meinem Lieblingsgroßhändler für Heizungs-(und nicht Klempner-) Zubehör angerufen, und da hatte ich schon nach einer Weiterleitung einen Verkäufer an der Strippe, der was mit 3-Punkt Stellantrieben anzufangen wusste...
    Die Leistungsaufnahme der Thermoelektrischen Stellantriebe hab' ich einfach mal vernachlässigt (3 W oder so). Die sitzen übrigens z. B. auch auf Fußbodenverteilern als Zonenventil - macht dann 30 W Fast - Dauerleistung!!!!


    Signatur gibts noch nicht:)

  • naja, ich selbst habe ja keinen Dachs - es ist der von meinem Dad.
    Und die 28 km Verlängerungskabel sind einfach zu umständlich zu verlegen :rolleyes:


    Meine Anlage zuhause lohnt garantiert nicht mit Dachs:


    Neubau (letztes Jahr), KfW - 40 - Haus (110 m2 WF EG; OG 100 m2 und Spitzboden ungenutzt), Solaranlage knapp 12 m2 (Heizungsunterstützend natürlich), Pufferspeicher 1500 l, Kaminofen 15 kw (10,5 KW Wasser, 4,5 KW Luftleistung), Fußbodenheizung


    Holzverbrauch bis jetzt ca 15 SRM (natürlich Selbstwerbuing)


    Öl - oder Gasverbrauch: 0


    Strom seit Einzug Ende September: 1300 kwh


    Benzin-u. Dieselverbrauch (Motorsäge, Auto, Schlepper): ca. 150 l (großzügig geschätzt, wobei auch das Kaminholz für meine Eltern dabei war) Die Schlepperkosten setze ich nicht an, weil mein Vater den stellt und dafür das Kaminholz kriegt. Und meinen Arbeitslohn setze ich auch nicht an (was glaubt ihr, was ich alles anstelle, nur um endlich mal wieder Schlepper fahren zu dürfen ;))