Ecopower 1.0: Temperaturen

  • Hallo,
    Wir haben heute Nacht unsere erste " Zwangsabschaltung " des ecopower 1.0 gehabt.
    Ursache war eine zu hohe rücklauftemperatur des Kühlwassers .
    Ich habe das bhkw entstört und die Temperaturen überprüft.
    Derzeit kommt das Wasser mit ca 85 grad aus dem bhkw in den Wärmetauscher und mit stolzen 75 wieder zurück.
    Sind die Temperaturen normal? ?(
    Schreibt doch bitte rein was ihr so habt.
    MfG zockler

  • 06.03.2013 14:48:32


    Zylinderkopftemperatur 78,3°
    Rücklauf aus Wärmetauscher 71,3°
    Vorlauf Kühlmittel 78,5 °
    Abgastemperatur 73,0 °
    Innenraumtemperatur 79,1 °
    Öldruck 1,85bar
    Speicher unten 49,9°
    Drehzahl meiner Oma 0

  • Hallo ,


    das Programm " Entlüften " hat absolut nichts mit der Gewährleistung zu tun , und Spielereien sind das auch nicht , und ist von Vaillant extra dafür vorgesehen kleine Luftblasen zu entfernen .
    Aber wenn man natürlich von der Technik nichts versteht , sollte man den Techniker rufen .


    Gruß fetti0

  • @ hrmobil : danke für deine Zahlen, sind gar nicht sooo weit weg von meinen .
    hab mir da ein gänzlich anderes niveau vorgestellt.
    " Drehzahl meiner Oma 0 " ..... Hast du deine oma in ein Hamsterrad eingesperrt ???????


    @ alikante : Das Wasser wurde vom heizi nochmal aufbereitet sollte also passen.
    ob der WT zugesetzt ist ? weiß nicht kann mann so schlecht reinschauen..., wäre aber eher ungünstig



    @ fetti0 : danke für deine PN.
    wenns denn so ist soll der vaillant mensch ran, hab keine Böcke zum probieren.



    gruss zockler

  • Hallo , also ich habe das Enlüftungsprogramm durchgeführt mit Erfolg : Die Zylinderkopftemp. ist von 81° auf 78° gesunken .Der Effekt ist deutlich sichtbar an aufsteigenden Luftblasen im Ausdehnungsgefäss bei Pumpenpause , ich musste Kühlflüssigkeit bis zum oberen Strich nachfüllen . Der Motor stoppt und das Programmdauert 10 Min.
    Also einfach und ohne Gewährleistungsrisiko ( zockler )
    Gruß püdo

  • ist zwar schon ein älterer Tread aber evtl. hat der eine oder ander ja auch mal wieder das Problem (geht ja in die Heizperiode).
    Also aus meiner Sicht äußert sich Luft im System typischerweise durch einen recht schnellen unerwarteten Temperatur Anstieg - zeitpunkt zufällig (evtl. wenn man mal wasser abgelassen hat, schlammabscheider gereinigt dann stunden oder Tage später bis sich die Luftblase in die Pumpe/WT.. geschlichen hat...). -> Entlüften


    Wenn sich der WT zusetzt geht das eher schleichend. Ich kann/konnte bei mir einen Temperaturansteig im Zentelbereich pro Tag sehen. ->Spülen
    Speicheranschluß unten (zulauf Tauscher) zu und dann über den Schlammabscheider Wasser "rückwärts" durch die Einheit laufen lassen (vorsicht extrem heiss, Wasser kommt oben aus dem Speicher). Das ganze geht auch nur wenn das BHKW gerade läuft (bei careful überhitzungsgefahr wenn es läuf und man die Kühlung länger sperrt) bzw. besser llief und heiss ist, ansonsten ist der Rücklauf gesperrt. Dadurch, dass oben aus dem Speicher deutlich sauberes Wasser kommen sollte (Dreck setzt sich unten ab), kann man damit den WT sauberspülen (ca. 10l sollten reichen). Bitte nicht vergessen den Hahn unten wieder zu öffnen, sonst kommt kein Kühlwasser mehr. Das ganze bringt natürlich nur dauerhaft was man sicherstellt, dass das Wasser im Speicher nicht mehr verdreckt wird. (ich habe mir jetzt einen Schlammabscheider und Filter auch in Hzg.rücklauf eingebaut).
    WARNUNG: wer sich nicht sicher ist was er tut bitte sein lassen und service anrufen!

  • Heute war es mal wieder soweit - Rückspülung notwendig. Zylindertemp vorher 80-81 danach 76-77 Grad. Bringt also ca. 4 Grad. durchgeflossene Wassermenge ca. 10l bis es deutlich klarer wurde. Einen Filter habe ich bisher nur im Hzg Rücklauf, da ich immer noch hoffe das der Initial mal in den Tank gespülte Rost und Dreck irgendwann weg ist (durch Schlammabscheider und Rückspülen).