Ecopower 1.0: Zeitprogramm

  • Hallo zusammen
    Mein ecopower1.0 ist endlich montiert und läuft jetzt schon ein paar Tagen. :thumbsup:
    Die eigennutzung des produzierten Stroms liegt bei knapp 70 % .
    Um diesen Wert noch zu erhöhen will ich das BhKW nachts zwischen 2 und 6 uhr ausschalten, da in dieser Zeit praktisch kein Strom verbraucht wird.
    Die Brennwerttherme soll in dieser Zeit die Wärmeerzeugung übernehmen.
    Mein Problem ist nun daß sich die Laufzeit des BhKW nicht so einstellen lässt .
    Wenn ich nun das BhKW um 6 uhr einschalte , dann lässt die software ( vaillant App ) keine Ausschaltzeit zu die davor liegt
    ( was in meinem fall 2 Uhr wäre ) ?(
    Mach ich da was falsch ????
    Bin für jede Hilfe dankbar.


    zockler

  • Mach ich da was falsch ????


    Nix. Ist in der Software noch nicht vorgesehen. Da hat wahrscheinlich dem Programmierer die Lust verlassen anstatt einem Zeitfenster drei wie bei der Heizungssteuerung zu programmieren. Kannst also nur von 0 bis 6 Uhr ausschalten.

    Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. ?(
    http://perdok.info/
    Oscar Perdok GmbH
    Gildeweg 14, 46562 Voerde
    Beratung, Planung und Installation von: KWK-Anlagen, PV-Anlagen, Stromspeicher mit Notstromfunktion, Eigene Herstellung von Ladestationen für E-Mobile, Energie-Effizienz incl. Kosten/Nutzen-Betrachtung, Ladestation für E-Mobile (kostenlos)

  • Scheint aber abhängig von der Softwareversion zu sein - ich habe nur 1Zeitfenster pro Block.


    Ich hatte doch gesagt, da hat dem Programmierer wohl die Lust verlassen. ;(

    Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. ?(
    http://perdok.info/
    Oscar Perdok GmbH
    Gildeweg 14, 46562 Voerde
    Beratung, Planung und Installation von: KWK-Anlagen, PV-Anlagen, Stromspeicher mit Notstromfunktion, Eigene Herstellung von Ladestationen für E-Mobile, Energie-Effizienz incl. Kosten/Nutzen-Betrachtung, Ladestation für E-Mobile (kostenlos)


  • Ich hatte doch gesagt, da hat dem Programmierer wohl die Lust verlassen. ;(


    ich hatte das auch schon festgestellt.....schwache nummer |:-(
    hat das schon jemand bei Vaillant bemängelt ?


    gruß db

    db Strom Wärme Wasser
    16356-Werneuchen-Wegendorfer Str. 51
    zertifizierter Vaillant ecoPOWER-Partner
    BHKW: ecoPower 1.0 PV: 26,2 kWp HV: Fröling S4
    geplant für 2014: Vaillant Brennstoffzelle

  • Hallo habe das gleiche Problem mit meinem Ecopowoer 1.0 Zeitprogramm bei der Zirkulation. Die 3 Zeitfenster lassen sich einfach nicht programmieren.
    Werte werden nicht übernommen. Da scheint Programmtechnisch doch noch einiges im Argen zu liegen. Versteh aber auch nicht warum man da so verschieden Programmblöcke macht. Würde doch reichen jeden Tage einzeln ein zu geben. Das verändert man doch so wieso nicht ständig. Habe das meinem Fachhandwerker mitgeteilt. Der beruhigt einen ständig und meint Vaillant würde das schon richten. Frage ist nur wann? Bin beim einstellen jedenfalls schon fast verzweifelt. Ab warten und Tee trinken.


    Hat eigentlich jemand Erfahrung mit Schalldämpfern für das 1.0 ? Meins hört man im ganzen Haus. ätzend!!! Habe das bei Vaillant reklamiert.
    Die wollen einen Akkustiker schicken. Das kann dauern. Das Geräusch kommt doch hauptsächlich aus der Abgasleitung. Da sollte es doch eine technische Lösung geben. wer weiß Hilfe


    Gruß
    JoGo

  • Mal ein anderes Problem zu dem Zeitfenster. Heute ist das kwk nicht angesprungen obwohl, waerme, ww Bedarf vorhanden. Entsprechende Symbole angezeigt. Auch das Automatik Symbol war da.
    Erst nach aktivierender Schornsteinfeger Modus sprang das kwk an und dann tauchten auch im Log die Bedarfsmeldungen erneute auf.


    Ich meine dieses Problem in einem der Threads schon mal gelesen zu haben... Loesung?

  • Guter Punkt an die speichertemp unten kann ich mich leider nicht erinnern.
    Die History Daten zeigen nur Muell an, alles kleiner 50 grad was def. nicht stimmt.


    Also mal request On Hold. Werde das die naechstes Tage genauer anschauen.

  • Update. lief die ganze Woche OK - muss an der unteren Speichertemp gelegen haben (die war niedrig eingestellt). Herausforderung bei den Werten für die Temp Sollvorgaben ist das WW Betrieb bei mir komplett andere Tempverteiung im Speicher ergibt als mit Hzg. Speziell der untere Bereich ist mit Heizung permanent "kalt" von daher war die untere Speichertemp beim übergag auf nur WW zu tief angesetzt.