Erfahrungen mit dem Viessmann Vitotwin 300-W

  • Hallo,
    wie und wo kann ich die Abschalttemperatur des Spitzenlastbrenners bei der Regelung um ca. 2 Grad tiefer setzen? Bei meiner Anfrage bei der Hotline gab es leider eine unbefriedigende Antwort, nämlich Keine.

  • wie und wo kann ich die Abschalttemperatur des Spitzenlastbrenners bei der Regelung um ca. 2 Grad tiefer setzen?

    Hallo x-bommel,


    die Regelungslogik mit den Ein- und Ausschalttemperaturen findet man in der Skizze im Montage- und Service-Handbuch unter Funktionsbeschreibung> Kesseltemperaturregelung> Brennerfolge. Bei unserem Handbuch (Baureihe C3HB) ist das auf Seite 141.


    Einstellen kann man lt. Handbuch nur zwei Temperaturen:


    Erstens den Sollwert Heizwasser-Vorlauftemperatur (E in der Skizze): Dieser ergibt sich aus der eingestellten Heizkurve (Code 720/721) und der gemessenen Außentemperatur.


    Zweitens die Mischer-Sollwertüberhöhung (Differenztemperatur) (TB in der Skizze). Diese ist werksseitig auf 8 K eingestellt, kann aber verändert werden (Code 830).


    Alle anderen Differenztemperaturen sind werksseitig festgelegt. Das bedeutet: Durch Veränderung von TB kann man die Ausschalttemperatur (genauer: die Temperaturdifferenz im Verhältnis zur Heizkurve) von Stirling und Zusatzbrenner tiefer setzen, aber nur beides parallel. Der Stirling schaltet sich also immer aus bei T= E+TB; der Zusatzbrenner schaltet sich immer aus bei T= E+TB minus 2K. Wenn es Dir also darum geht, die Ausschalttemperaturen generell tiefer zu setzen, geht das über TB (Code 830). Der Nachteil ist, dass dann der Stirling mehr taktet. Vorteile sehe ich eigentlich keine, außer dass dann für einen häufigen Gebrauch der Stromanforderungsfunktion etwas mehr "Platz" im Pufferspeicher bleibt.


    Was aber nicht geht (jedenfalls nicht mit den Einstellmöglichkeiten, die das Menü anbietet, einschließlich Fachmann-Bedienebene F2), ist die Ausschalttemperatur des Zusatzbrenners selektiv auf E+TB minus 4K einzustellen (und die des Stirling unverändert bei E+TB zu lassen). Dafür müsste man die werksseitig auf 8K eingestellte Temperaturdifferenz zwischen Level C und F auf 6K umstellen. Der Kundendienst kann das vielleicht, aber unsereiner kommt da über das Menü nicht dran.


    Ich wüsste aber jetzt auch nicht, warum man das machen sollte. Die zwei Grad Differenz reichen aus um sicherzustellen, dass im normalen Heizbetrieb immer der Zusatzbrenner zuerst ausgeht und der Stirling weiterläuft. Eine Ausnahme kenne ich nur, wenn der Puffer geladen ist und mit Brenner 1+2 Warmwasser gemacht wird: Dann schalten sich bei Erreichen der TWW-Solltemperatur beide Brenner gleichzeitig aus. Aber dagegen kann man eh nichts machen, außer natürlich mit der Stromanforderungsfunktion.


    Gruß, Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Erstmal Danke für die Informationen.
    Grundsätzlich ist es das, was ich aus den Beschreibungen der Anlage auch herausgelesen habe. Ich möchte nur meinen Vitotwin weitestgehend optimieren, so das der Stirling so lange wie möglich läuft. In der Praxis sieht es bei den aktuellen Temperaturen (7-9 Grad) bei mir wie folgt aus:
    Ohne Zusatzbrenner reicht die Wärme, die der Stirlingbrenner bringt, fürs komplette Haus nicht aus. Die Temperatur des Speichers geht langsam nach unten.
    Mit Zusatzbrenner schaltet dieser bei 57 Grad ab. Nun scheint noch kurzzeitig die Wärme, die durch den Stirlingbrenner dann weiter produziert wird, auszureichen, um 2 Grad höher zu kommen. Dann schaltet der Stirling ab, und ich muß dann warten, bis die Temperatur um 5 Grad gefallen ist. Dann schaltet sich der Stirling wieder zu.. Diese Taktung wäre aber vermeidbar gewesen, wenn der Zusatzbrenner bei 3-4 Kelvin vorher abschalten würde. Ich habe schon ein paar Einstellungen verändert, und bin auch insgesamt zufrieden. Allerdings wären 2-3 Taktungen pro Tag bei diesen Temperaturen aber vermeidbar gewesen.
    Bei tieferen Temperaturen ist es kein Problem. Auch bei etwas höheren Temperaturen gibt es keine Probleme, denn da schalte ich den Zusatzbrenner einfach ab.
    Naja - gegenüber meinem Whispergen werde ich im Dezember 2013 trotzdem noch 50kWh Strom mehr produziert haben (ca. 550kWh), im Vergleich zum Dezember 2012. Und da hatten wir ja bekanntlich tiefere Temperaturen.
    Allen Forenusern wünsche ich einen guten Rutsch und alles Gute im neuen Jahr :thumbup::thumbup::thumbup::thumbup::thumbup:

  • Mit Zusatzbrenner schaltet dieser bei 57 Grad ab. Nun scheint noch kurzzeitig die Wärme, die durch den Stirlingbrenner dann weiter produziert wird, auszureichen, um 2 Grad höher zu kommen. Dann schaltet der Stirling ab, und ich muß dann warten, bis die Temperatur um 5 Grad gefallen ist. Dann schaltet sich der Stirling wieder zu.. Diese Taktung wäre aber vermeidbar gewesen, wenn der Zusatzbrenner bei 3-4 Kelvin vorher abschalten würde.

    Oha!


    Das sollte nicht so sein - verstehe ich auch überhaupt nicht. Wenn bei uns der Zusatzbrenner zur Heizungs-Unterstützung mitläuft, beobachte ich nach dessen Ausschalten überhaupt keine Temperatursteigerung. Warum das bei Euch anders ist, kann ich mir nicht erklären, aber ein Takten des Stirling bei gleichzeitigem Zbr-Bedarf ist natürlich ziemlich ärgerlich und sollte auch normalerweise nicht vorkommen.


    Ich würde mal mit dem Heizungsbauer drüber sprechen. Der hat i.d.R. einen besseren Zugriff auf die Viessmänner als unsereiner über die Hotline. Vielleicht liegt der Grund auch in der Hydraulik, da könnte dann der Hb selbst was machen.


    Guten Rutsch und alles Gute im neuen Jahr (auch für das Vitotwin ;) )
    Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Hallo zusammen wollte mich zum ende des Jahres auch mal wieder melden!
    Gestern war mal wieder der Werkskundenndienst der Firma Viesssmann da. Immer noch die gleichen Probleme wie Leistungsverlust und Überhitzung des Gehäuse. Jetzt endlich wurde das Problem mit der Überhitzung gefunden, die Dichtung von Stirling zum Wärmetauscher ist durchgebrannt. Stirling wurde außer Betrieb genommen! Angeblich haben die neusten Geräte eine geänderte Abgas und Wärme Führung. Anfang 2014 soll eine Umbau Aktion stattfinden.
    Sehr ärgerlich ist die lange Zeit wo die Probleme bestehen! :(


    Gutes neues Jahr 2014


    Gruß KF

  • Hallo zusammen,
    Seit Juni brummelt bei uns im Keller ein Vitotwin brav vor sich hin. Nach ein paar Startschwierigkeiten, die Viessmann flott bereinigte, versuchten wir die Stirlinglaufzeit zu Lasten des Zusatzbrenners zu erhöhen. Unser altes Reihenhaus ist schlecht gedämmt,also optimal für Bhkw Nachrüstung. Aber die Vorlauf- und Rücklauftemperatur leider auch sehr hoch (teilweise 60/45grad). Die sehr knapp gehaltene Anleitung half bei der Heizungststeuerung wenig. Den Mischer beeindruckt die erwünschte Vorlauftemperatur nicht. Laut Diagramm heute z.b. knapp 50 grad, aber am Vorlauf liegen 56 Grad an. Meine alte TA Steuerung (Technische Alternative! Super Steuerung für Heizung, Solar,....) konnte das viel exakter. Obwohl ich im Menü die maximale Vorlauftemperatur zum Test auf 50 Grad begrenzt habe, lässt der Mischer bei niedrigen Außentemperaturen auch locker 60 Grad zu. Außerdem schaltet sich die Heizungspumpe im Absenkbetrieb zeitweise ganz ab. Trotz Minusgraden! Bei der TA Steuerung wurde da nur die Vorlauftemperatur abgesenkt. Die Pumpe sollte eigentlich erst über 18 grad Außentemperatur abschalten. Seit ca zwei Wochen macht der Sender der Fernbedienung auch keinen Mux mehr. Grüne Diode aus, mehrere Resetversuche erfolglos. Haben wir hier ein größeres Steuerungsproblem.
    Hatte einer von Euch schonmal selbige Probleme?
    Ansonsten: Stirling läuft brav, Zusatzbrenner leider öfters auch. Aber Bude warm, Brauchwasser auch.
    Einem guten Rutsch ins Jahr 2014 steht so nichts im Wege.
    Euch auch ein zufriedenes, gesegnetes Jahr 2014 mit viel selbsterzeugtem und selbstgenutztem Strom! ;)

  • Den Mischer beeindruckt die erwünschte Vorlauftemperatur nicht. Laut Diagramm heute z.b. knapp 50 grad, aber am Vorlauf liegen 56 Grad an.

    Ich nehme an, die 56°C sind mit Thermometer gemessen. Vorschlag: Vergleiche doch mal damit die vom Gerät gemessene Vorlauftemperatur (Ebene F1 Inbetriebnahme > Diagnose Verbraucher > Vorlauftemperatur Heizkreis 1). Letztere ist der Wert, mit dem die Regelung arbeitet. Falls der im Display angezeigte Wert deutlich unter dem Thermometerwert liegt, könnte die Ursache dafür sein, dass der Vorlauftemperaturfühler (graues Kästchen, sitzt auf der Vorlaufleitung irgendwo zwischen Mischer bzw. Haus-Heizpumpe und Hausverteilung) nicht ordentlich befestigt ist. Der Fühler hat auf der Unterseite eine Metallplatte (Kupfer glaube ich), die direkt und möglichst vollständig auf der Leitung aufliegen muss. Wenn da Luft dazwischen ist, wirkt die als Wärmeisolator. Der Fühler zeigt dann eine zu geringe Temperatur an, und die Regelung heizt entsprechend nach bzw. macht den Mischer auf bis es aus ihrer Sicht stimmt.


    Abhilfe: Befestigung nachziehen. Wenn das nichts bringt (z.B. weil das Kästchen wie bei uns auf einer Rohrverbindung aufliegt und daher nur auf einem Teil der Oberfläche direkten Kontakt mit der Leitung hat), kann man ein Stück Küchen-Alufolie vielfach sehr fest und auf passende Größe falten und dazwischen klemmen, die Stelle ggf. noch mit Klebeband nach außen abdichten und das Kästchen z.B. mit Blumendraht zusätzlich fest auf die Leitung pressen. Bei uns hat das bei der o.g. Anzeige glatt vier Kelvin gebracht. Jetzt stimmt die Vorlauftemperatur mit der Heizkurve überein.


    Ich gebe zu, dass ich ein Purist bin: Ich wollte unbedingt den korrekten Messwert haben. Eine wesentlich einfachere Lösung ist natürlich, das Regelungsverhalten zu beobachten und dann einfach eine andere Heizkurve einzustellen. Wie ein großer deutscher Staatsmann sagte: Entscheidend ist, was hinten 'rauskommt :D. Das gilt auch für die Mess- und Regeltechnik.

    Außerdem schaltet sich die Heizungspumpe im Absenkbetrieb zeitweise ganz ab.

    Bei unserer Grundfos-Pumpe sitzt diese Funktion in der Pumpe. Die Vitotwin-Regelung hat damit glaube ich nichts zu tun. Das lässt sich aber abschalten: Knöpfchen mit "Sonne/Mond"-Symbol drücken. Daneben sitzt eine Kontrollleuchte mit dem gleichen Symbol. Wenn die aus ist, ist die Funktion ausgeschaltet und die Pumpe müsste auch in der Absenkung durchlaufen.



    Guten Rutsch, und weiterhin warme Bude,


    Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • N'abend Sailor,
    Danke für die schnelle Antwort! Das mit der Vorlauftemperatur ist ein guter Tip. In der Tat ist der im Menü (toll, was es da so alles drin gibt!) angezeigte Wert niedriger, als der im Thermometer angezeigte Wert. Da bei dieser Pumpen/Mischereinheit der Messfühler nicht am Rohr, sondern irgendwie im Rohr sitzt (Draht verschwindet im Rohr, wo auch das Thermometer dransteckt) stellt sich die Frage, welcher Wert stimmt? Werde mal am Rohr nachmessen. Habe zwischenzeitlich Deinen Rat befolgt und an der Regelung den Vorlauf reduziert "entscheidend ist, was hinten rauskommt" ^^
    Hier sitzt auch leider nicht die schöne Grundfoss Pumpe, sondern eine Wilo (wahrscheinlich auch schön :) ) ohne Sonne/Mond Symbol. Habe bei der Wilo aber auch mal den Konstantdurchfluss Bereich gewählt, nachdem vorher irgendwas mit konstantem Druck eingestellt war.
    Viessmann muss sowieso kommen, da unser Fernbedienungssensor nicht mehr mag. Mal sehen, ob sich die Pumpe bis dahin zum Durchlaufen entschieden hat.
    Aber besten Dank nochmal und Grüße von jemand der, nach Ansicht meiner Damen zuhause, eine Freundin im Keller hat (der vitotwin? das Bhkw? die Heizung? Welches Geschlecht hat dieses Teil eigentlich? :huh:

  • Habe bei der Wilo aber auch mal den Konstantdurchfluss Bereich gewählt, nachdem vorher irgendwas mit konstantem Druck eingestellt war.

    Hallo Heizungsspinner,


    zunächst Glückwunsch: Wilo-Pumpen sind mindestens so hochwertig wie Grundfos. Kann aber natürlich sein, dass die Funktion "Abstellen bei Nachtabsenkung" da anders programmiert und nicht oder anders ausschaltbar ist (hast Du noch das Manual?).


    Mit der Einstellung "Konstantdurchfluss" wäre ich vorsichtig, weil man der Pumpe damit ihre Intelligenz wegnimmt. Die Idee der Einstellung "konstanter Druck" ist, dass die Pumpe über Variation der Drehzahl versucht, einen konstanten Druck in der Heizleitung zu halten. Wenn es jetzt z.B. draußen warm wird oder an der Südseite die flache Wintersonne reinscheint, machen die Thermostatventile im Haus zu. Der (Gegen-)Druck steigt, und die Heizpumpe regelt die Drehzahl runter. Umgekehrt regelt die Pumpe bei Kälte und weit offenen Thermostatventilen die Drehzahl hoch.


    Bei der Einstellung "Konstantdurchfluss" kann es also sein, dass entweder bei warmem Wetter die Thermostatventile das Pfeifen anfangen oder man bei kaltem Wetter in den Keller muss um manuell den Durchfluss zu erhöhen. Oder beides. Kurzum: Es wird so sein wie früher, nur dass die Pumpe insgesamt etwas weniger Strom verbraucht.


    Mein Vorschlag wäre, die Einstellung wieder auf "Konstanter Druck" zu ändern und lieber - sofern Ihr nachts friert - an der Vitotwin-Regelung im Menü "Heizkreis" den Reduziertsollwert hochzusetzen. Vielleicht lässt sich die Pumpe so überreden, öfter durchzulaufen. Unsere macht das jedenfalls bei Reduziertwert 16°C (statt werksseitig eingestellten 14°C) in den kalten Monaten eigentlich immer (oder sie stellt sich kurzzeitig ab, aber recht bald auch wieder ein: Beobachtet das mal). Oder Ihr stellt die Zeiten so ein, dass die Nachtabsenkung erst greift wenn alle im Bett sind, dann kann Euch das egal sein ob die Pumpe läuft. Keine Angst: Bei größerer Kälte geht sie auf alle Fälle wieder an, auch nachts.


    Das mit der "Freundin" geht uns übrigens auch so, obgleich wir sagen "Das Vitotwin" :D . Irgendwo hier im Forum habe ich den Spruch gelesen: "Kleine Jungs haben eine Modelleisenbahn, große kaufen sich ein BHKW" ;) . Stimmt aber so nicht ganz, eine Modelleisenbahn habe ich zusätzlich auch noch.

    In diesem Sinne wünsche ich noch vergnügliche Restferien,

    Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Jetzt endlich wurde das Problem mit der Überhitzung gefunden, die Dichtung von Stirling zum Wärmetauscher ist durchgebrannt.

    Sehr ärgerlich ist die lange Zeit wo die Probleme bestehen!

    Moin smithlake,


    ärgerlich natürlich schon, aber trotzdem gut, dass das Problem anscheinend jetzt endlich identifiziert wurde. Kaum zu fassen: Da ist also anscheinend seit März ununterbrochen das 500°C heiße Abgas ins Gehäuse geströmt, und keiner hat's gemerkt...trotz all der Messungen...


    Jedenfalls gratuliere ich, ist doch alles in allem ein positiver Jahresabschluss :thumbsup: . Und viel Glück im neuen Jahr mit dem neuen Stirling! Ich wünsche sowohl Viessmann als auch uns allen, dass man dort die Kinderkrankheiten jetzt endlich im Griff hat.

    Gutes neues Jahr,

    Sailor





    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

  • Vielen Dank Sailor für deine Antwort!!!!


    Wir hoffen das Viessmann nicht wieder so lange braucht bis mein Vitotwin wieder läuft!!
    Wie ich schon mehrmals geschrieben habe, kämpfen wir schon sehr lange mit verschieden Micro Kwks, erst ein Lion und jetzt der Vitotwin!


    Nochmals an Sailor vielen Dank für deine sehr Informativen Beiträge hier im Forum!!! Danke :)


    Gruß KF

  • Hallo Leute,
    habe in einer gefundenen Präsentation (Stromerzeugende Heizung mit Stirlingmotor - aus Heizungsjournal 7/8 2012) folgendes zum Vitotwin gefunden:


    "Deshalb hat Viessmann für sein 1 kWel leistendes System "Vitotwin-300-W" ein Lade- und Regelungskonzept entwickelt, das zu jährlichen Volllast-Betriebsstunden von 5500 h/a führen soll. Dabei wird der Stirlingmotor - abhängig vom Ladezustand des Pufferspeichers - mit Leistungen zwischen 30 % und 100 % modulierend betrieben."


    Interessante Sache. Aber wo kann ich das einstellen. Welche Codierung ist dafür zutreffend? Ich habe zwar gerade die Montage- und Serviceanleitung durchgelesen, habe aber dazu nichts gefunden. Ich habe zwar die Stromanforderungsfunktion, aber die ist ja manuell, und bringt nur Vollast.

  • Aber wo kann ich das einstellen.

    Hallo x-bommel,


    ich fürchte ich muss Dich da enttäuschen :( . Zu dem Thema gab es hier schon vor etwa einem Jahr einen Thread. Unter den zahlreichen Vitotwin-Betreibern hier im Forum fand sich bisher keiner, dessen Vitotwin moduliert. Unseres auch nicht. Ich habe dann anlässlich des Tausches unseres Geräts im Mai den Viessmann-Kundendienstmann (einen anscheinend sehr erfahrenen Kollegen) danach gefragt. Der sagte mir, dass das Vitotwin 300 definitiv nicht moduliert.


    Ich nehme an, dass von Viessmann mal geplant war, die Geräte modulieren zu lassen, aber dass man später davon abgekommen ist. Anscheinend hat man aber unterlassen, die diesbezüglichen Angaben in den technischen Unterlagen zu korrigieren. Eine andere Möglichkeit wäre, dass die Modulation nur in bestimmten Geräte-Konfigurationen geschaltet ist, die aber kaum einer hat (jedenfalls nicht hier im Forum).


    Wenn ich mich recht erinnere, soll das neue Vitotwin 350 (Standgerät mit 150l Pufferspeicher und getrenntem Geräte- und Heizkreislauf) tatsächlich modulieren. Die Remeha-Evita kann das wohl auch. Es liegt also nicht am Grundprinzip des Stirling-Motors, sondern Viessmann wollte das offenbar (nicht) so. Ein Grund dafür mag sein, dass anscheinend beim Heruntermodulieren der ohnehin mäßige elektrische Wirkungsgrad noch weiter zurückgeht und der Vorteil durch die längere Laufzeit das nicht ausgleicht.


    Übrigens:

    Zitat

    "Deshalb hat Viessmann für sein 1 kWel leistendes System "Vitotwin-300-W" ein Lade- und Regelungskonzept entwickelt, das zu jährlichen Volllast-Betriebsstunden von 5500 h/a führen soll. Dabei wird der Stirlingmotor - abhängig vom Ladezustand des Pufferspeichers - mit Leistungen zwischen 30 % und 100 % modulierend betrieben."

    So wie das Zitat da steht, halte ich es für Unsinn. Durch Modulation kann man die Laufzeit verlängern, meinetwegen auch auf 5.500h (wobei ich das für optimistisch halte), aber auf keinen Fall die Volllast-Betriebsstunden. Die Modulation ist ja gerade dazu da, durch Teillast-Betrieb die durch den Wärmebedarf vorgegebene Last auf eine größere Anzahl von (Teillast-)Stunden zu verteilen. Wer immer das formuliert hat, hat wohl die Sache nicht ganz zu Ende gedacht.


    Gruß, Sailor

    Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

    PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

    Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

    2 Mal editiert, zuletzt von sailor773 () aus folgendem Grund: das verd... Rechtschreibungs-Korrektursystem macht "Modulierung immer zu "Modellierung"

  • Hallo Sailor773,
    Danke für die Info. Allerdings kann ich ja "manuell modulieren". Unter "Generator/Netz" Codierung 3313 kann ich die elektrische leistung ja einstellen (600 - 1000W). Schöne Sache, wie ich finde, besonders im Sommer. Nach dem Internetartikel dachte ich nun, das das die Regelung auch noch automatisch kann. Aber na gut, dann geht es wohl nicht automatisch.
    Trotzdem nochmal Danke für die schnelle Antwort. :thumbup:


    Besete Grüße
    x-bommel

  • Der 350-F hat in der Konfiguration die Voreinstellung 5 (Adresse 5700) mit dem aktuellen 300-W müsste das auch funktionieren. Neben dem Anschluss der Sensorbox unter dem 350-F (und 300-W ?) ist ein zweipoliger Stecker der die Modulation über einen Strömungskontrollschalter schaltet. Gibt der Puffer Wärme an das System ab geht der Stirling auf große Leistung, ohne Wärmeabgabe wird der Puffer mit kleinster Leistung geladen.


    Im Prospekt (pdf) habe ich etwas von 300 Watt gelesen, vermutlich sind es aber 600Watt und 3,5kW thermisch. Diesen Kontakt könnte man zb mit einem Thermostat im Puffer/Speicher (natürlich potentialfrei) schalten und damit ebenso die Modulation beeinflussen.