Ecopower: Pumpenausbau in der Hochhaltegruppe

  • Die Pumpe in meiner Hochhaltegruppe rasselt wie ein Sack leerer Schrauben auf Kopfsteinpflaster. Sie ist entweder verdreckt oder gibt bald den Geist auf. |:-(


    Was muss ich nun alles abschalten oder zusperren um die Pumpe ausbauen zu können? Muss ich weitere Dinge beachten? _()_

  • Moin, Herzogsweg,


    du hast doch über der pumpe ein rotes und blaues Thermometer ?!!! Dies sind gleichzeitig Absperrventile. Wenn du diese drehst, verschließt du die Leitung zum Puffer und hast lediglich das Wasservolumen des Wärmetauschers und der Flexschläuche.. Dein Installateur hat sicherlich einen Entleerungshahn eingebaut, den du nach schließen der Kugelhähne öffnest, um den Druch abzulassen. Du hast die Anlage VOR diesen Maßnahmen vom Hauptschalter getrennt Jetzt klemmst du von der Pumpe die Stromzufuhr ab, dann löst du mit einem Inbusschlüssel Größe 6 die vier Schrauben des Pumpenkopfes und setzt den Pumpenkopf der hoffentlich bereitliegenden neuen Pumpe auf. Anschließen ,Ablasshahn schließen, Kugelhähne mit Thermometer öffnen und fertig ist die Laube. Vorsicht beim trennen der neuen Pumpe vom Pumpensockel. Das Laufrad ist aus Kunststoff und kann leicht beschädigt werden.
    Viel Spaß beim Basteln.
    Gruß Goesebrecht

  • Hallo Herzogsweg 16,
    Die Geräusche an der Wilo-UP an der Hochhaltegruppe werden vermutlich, wie bei meiner Anlage durch Magnetitkrümmel im Heizungswasser verursacht. Sie entstehen am Wärmetauscher des BHKW.
    Durch die Installierung eines ELYSATOR trio 10 Magnetitabscheider bzw. Korrosionsschutzes zwischen BHKW- Vorlauf (Ausgang) und Eingang Hochhaltegruppe habe ich das Problem beseitigt. Nun werden die Schmutzkrümmel und Magnetitschlämme abgefangen.

    Die Reinigung der Pumpe kann über die Demontage des Motorgehäuses erfolgen.
    Kugelabsperrventile( rot und blau) an Hochhaltegruppe schließen.
    Elektrischer Strom zur Pumpe abschalten oder Anschluss-Kabel abklemmen.
    Mit 5 mm Inbus-Schlüssel die beiden Motorgehäuseschrauben lösen.
    Motorgehäuse vom Pumpengehäuse abziehen.
    Kugelabsperrventil rot für eine Sekunde öffnen bei Mischerstellung 10 (Rückspülen)
    Ebenso danach Kugelabsperrventil blau für eine Sekunde öffnen.
    Vorsicht: Schutzbrille tragen und Spritzschutz und Schmutzwasserauffangvorrichtung anbringen.
    Gehäuse und Pumpenrad reinigen.
    Motorgehäuse durch wechselseitiges Anziehen der Inbusschrauben montieren.
    Kugelventil blau öffnen danach das rote Ventil.
    Dichtheit prüfen.
    Elektroanschluss wieder herstellen.
    Probelauf durchführen.

  • Wenn nach so kurzer Zeit die Pumpe defekt ist, kann es sich um ein Materialfehler handeln oder, da dein Heizungssystem im Haus wahrscheinlich noch aus DDR-Produktion (Stahlrohre) stammt, durch Schlammablagerungen in Mitleidenschaft gezogen wurde. Wenn das Zweite der Fall ist, solltest Du ein zusätzlichen Filter einbauen. Der original Schlammabscheider schafft es dann nicht.


    Jörg Du weist ja, nicht verzagen Oscar fragen !! :sos:

    Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. ?(
    http://perdok.info/
    Oscar Perdok GmbH
    Gildeweg 14, 46562 Voerde
    Beratung, Planung und Installation von: KWK-Anlagen, PV-Anlagen, Stromspeicher mit Notstromfunktion, Eigene Herstellung von Ladestationen für E-Mobile, Energie-Effizienz incl. Kosten/Nutzen-Betrachtung, Ladestation für E-Mobile (kostenlos)

  • da dein Heizungssystem im Haus wahrscheinlich noch aus DDR-Produktion (Stahlrohre) stammt


    Falsch geraten. Haus stammt noch aus Kaiser´s Zeiten. Erbaut um 1890. Heizung kpl. aus der Zeit nach Deutschland, einig Vaterland. ( wer aus dem Osten kommt, kennt diese Textpassage ;) )


    Aber trotzdem allen vielen herzlichen Dank für die Bastelhinweise. ||_ Da ich die Antworten erst heute gelesen habe, am WE aber vor Ort mir die ganze Sache richtig angeschaut habe, war ich auf dem richtigen Weg. Geht ja überhaupt nicht anders. Da ich aber der Pumpe noch eine letzte Chance geben wollte, habe ich Vor- und Rücklauf am Plattenwärmetauscher, den Schlammabscheider und das Ausdehnungsgefäß am BHKW mehrmals gespült.


    Ich war erstaunt, wieviel Dreck da rauskam. Es waren ein ca. 250 gr. Marmeladenglas voll Dreck, kleine Metallspäne usw. ;(


    Obwohl alle Vorrichtungen dafür vorhanden sind, ist die Anlage während der drei bisher durchgeführten Wartungen wohl nie gespült worden. Ich glaube nicht, dass dies der Dreck aus drei Monaten sein soll.


    Das Ergebnis hat mich letzten Endes zu einem Jubelschrei hinreißen lassen, denn meine Motortemp. hat sich nunmehr wieder bei rund 75°C eingepegelt. Die Pumpe der Hochhaltegruppe läuft wieder leise wie vorher. Somit wieder 65,- €uronen Materialkosten plus Kosten für den Wurstelklempner :@@-( gespart. :thumbsup:


    Nunmehr werde ich die Anlage einmal mtl. spülen und somit die Temperaturen wieder im Griff haben. :walklike: