Heizungen werden nicht warm genug

  • Hallo Zusammen,


    hab ein Problem:Ich habe einen GasDachs mit Kondenser und zusätzlichem Heizstab im 750l Pufferspeicher.


    Damit beheize ich ca. 420m² Wohnfläche. Nun, obwohl die Wärme letztes Jahr auch bei Temperaturen von teilw. -17°C ausgereicht hat, habe ich dieses Jahr Probleme alle WEs warmzukriegen. Bei einer Mietpartei wird es nicht wärmer als max.18°C. Nun hat mir ein GWS Mann gesagt, daß die Heizungspumpe zu klein wäre und ich habe eine stärkere einbauen lassen. Leider ohne Erfolg. Aus dem Pufferspeicher gehen nur 50° in den Vorlauf. Am Dachs wird angezeigt VL 80° RL50°.Mein Dachspfleger behauptet, daß die Leistung des Dachses zu gering sei und ich einen zweiten Heizstab bräuchte. Da frag ich mich wie es letztes Jahr ausreichen konnte. Kann irgendetwas im Pufferspeicher kaput gehen? Warmwassererzeugung über Wtauscher funktioniert problemlos.Über Ideen und Gedankengänge würde ich mich sehr freuen.

  • Hallo und Willkommen im Forum

    Zitat

    Damit beheize ich ca. 420m² Wohnfläche. Nun, obwohl die Wärme letztes Jahr auch bei Temperaturen von teilw. -17°C ausgereicht hat, habe ich dieses Jahr Probleme alle WEs warmzukriegen


    Nun ja
    das könnt schon recht wenig Heizleistung sein....aber wenn'S letztes Jahr geklappt hat?
    Gab es vielleicht da noch andere Erzeuger? (Kamin oder so?)
    Wie sind denn die aktuellen Laufzeiten? 24h pro Tag?


    Zitat

    Bei einer Mietpartei wird es nicht wärmer als max.18°C. Nun hat mir ein GWS Mann gesagt, daß die Heizungspumpe zu klein wäre und ich habe eine stärkere einbauen lassen. Leider ohne Erfolg.


    Man man man,
    diese Heizi's....dabei steht doch schon alles da
    bei EINER Wohnung ist es anscheinnd kälter als andere...hydraulischer Abgleich vll von Nöten?
    Neee, sowas kennt der wohl nicht, also dickere Pumpe wirds schon richten
    man man man


    Zitat

    Mein Dachspfleger behauptet, daß die Leistung des Dachses zu gering sei und ich einen zweiten Heizstab bräuchte. Da frag ich mich wie es letztes Jahr ausreichen konnte. Kann irgendetwas im Pufferspeicher kaput gehen? Warmwassererzeugung über Wtauscher funktioniert problemlos.Über Ideen und Gedankengänge würde ich mich sehr freuen.


    na klar, haun wa noch nen teuren elektrischen Verbraucher rein...tzz?
    QAlso falls tatsählcih die Heizleistung etwas dünn, dann halt den alten E-Stab raus und ne kleine Therme rangehäbngt..1 Heizstab ist für gelegentlcihe Spitzen vielleicht noch vertretbar...aber 2? neee


    Lt. Deiner Aussage gehn halt nur 50°C in den VL, obwohl 80°C verfügabr
    Hier ist doch bestimmt ein Mischer verbaut...mal schaun, ob der nicht hängt (falls machbar mal manuell betätigen)
    weiterhin mal in ddie Regelung schaun, was für Sollwerte hier einegtragen sind
    .....und den Heizi lieber weiter Rohre verlegen lassen und bloß nicht mit neumodischen Kram wie Regelungen, hydraulischen Abgleich und co kommen.

  • Hallo,

    Zitat

    daß die Heizungspumpe


    hast du nur eine Pumpe für 420m² ?


    Zitat

    daß die Heizungspumpe zu klein wäre und ich habe eine stärkere einbauen lassen


    nicht das die jetzt den Speicher durchmischt, dann kommst du nie über 50 Grad

  • hast du nur eine Pumpe für 420m² ?


    Habe bei mir für knapp 470 m² Wfl. auch nur eine Pumpe und die schafft es auch bis in die letzte Ecke bei zwei Heizsträngen. Aber es wurde ein hydraul. Abgleich nach Fertigstellung der Anlage gemacht und in jedem Strang sitzt noch ein Differenzdruckventil.


    Ich kenne mich in der Steuerung der Dachse nicht aus. Bei meinem Ecopower wird bei sinkender Außentemp. automatisch die Vorlauftemperatur angehoben. Wenn das nicht ausreicht, kann ich noch die Heizkurve anheben. Auf jeden Fall erhält mein BHKW bei Bedarf Unterstützung von einem Spitzenlastkessel ( Therme ). Die schaltet sich bei zu großer Vorlaufdifferenz zu. Das passiert aber meist erst bei Temperaturen unter -7° C oder bei sehr hohem WW-Verbrauch und niedrigeren Außentemp.

  • Zitat

    Nun hat mir ein GWS Mann gesagt, daß die Heizungspumpe zu klein wäre und ich habe eine stärkere einbauen lassen. Leider ohne Erfolg.


    Wie Fire schon schrieb, typisch Heizi, nicht nachdenken, besser was neues verkaufen . |:-(


    Also wichtig ist jetzt erstmal abzuklären wie die Temperaturen in deinem System sind,
    also Abgang aus dem Puffer, und Vor- Rücklauf vom Dachs.
    Danach prüfen wie weit der Mischer geöffnet ist und wie die Temperaturen vor (müsste wie Abgang Puffer sein) und nach dem Mischer sind.
    Lüft der Mischermotor überhaupt noch? An der regelung mal andere Werte eingeben damit der Mischer bewegt wird.
    Wenn sich da dann trotz anderer Werte oder Testfahrtprogramm nix tut, kann entweder der Mischermotor defekt sein, oder die Regelung bekommt, durch evtl. defekte Fühler, keine Werte mehr.


    Das jetzt ein Endstück vom Heizstrang nicht mehr warm wird, meine Idee wäre,
    entweder passt die Hydraulik nicht mehr durch evtl. Veränderungen im Haus,
    oder am Ende hat sich über die Zeit Schlamm und Lötrete abgesetzt.
    Hatte ich grade in einer Wohnungsheizung.


    Wenn Wärmemesszähler im Haus/Wohnungen verbaut sind, könnte man die Problemstellen recht einfach finden, ansonsten ist Prüfen und Messen angesagt damit die Hydraulik wieder passt.


    Heizstab ist eh nur für Notfälle und einen zweiten einzubauen ist Frevel.

  • Schon mal Danke für Eure Ideen.


    Ich höre immer "Mischer".Mir ist bisher nichts dergleichen aufgefallen.


    Wenn ich gleich nach Hause komm werde ich mir das nochmal vo Ort anschauen und berichte dann wieder.

  • Zitat


    Also wichtig ist jetzt erstmal abzuklären wie die Temperaturen in deinem System sind,
    also Abgang aus dem Puffer, und Vor- Rücklauf vom Dachs.


    Dachs:VL:79-80° RL:50° Abgang Puffer: 50° Muffe für WW:79°




    Zitat

    Danach prüfen wie weit der Mischer geöffnet


    Ich habe keinen Mischer


    Zitat

    Das jetzt ein Endstück vom Heizstrang nicht mehr warm wird, meine Idee wäre,
    entweder passt die Hydraulik nicht mehr durch evtl. Veränderungen im Haus,


    Veränderungen gab es nicht. Ausserdem wird nicht ein Endstück nicht warm sonder ein ganzer Strang. Meines Erachtens ist aber die Temperatur im Heizungsvorlauf zu niedrig. Kann im Pufferspeicher irgendetwas verstopfen oder so?




    Zitat

    am Ende hat sich über die Zeit Schlamm und Lötrete abgesetzt


    Kann das nach 1,5 Jahren schon sein?

  • hmm,
    ein dachs.....80°C im Puffer und KEIN Mischer???


    das ist doch komsich
    allein schon nen hochtemeraturspeicer zu haben und von da direkt in die Verteilung macht keinen Sinn.


    und auch komisch,
    wenn der 80°C hätte, aber in den VL nur 50°C kommen
    also entweder, hier ist was "verstopft" was ich in nem direkten Rohr fast ausschliess...hier höchstens mal nen Ventil
    oder hier ist doch noch nen Mischer und der kriegt falsche Werte oder hängt.
    oder Luft ???
    Du sgast Strn...Stranregulierventile sind nicht drin, oder?
    vielleicht seperate Wärmemengenzähler?...da könnt man was sehn (anhand der durchflussmenge)


    Wie lang sind denn die aktuellen Laufzeiten vom grünen Tier?


    Mach mal bitte Skizze Deiner Hydraulik
    und auch Fotos sind nicht schlecht...vielleicht können wir da was erkennen

  • Hallo!


    Wo liegt das Problem? Sicher nicht beim Puffer oder in verstopften Leitungen! Vom Dachs kommen 80 °C in den Puffer. Aus dem Puffer kommen aber nur 50°C raus. Warum wohl ? Ganz einfach: die Leistung des Dachs reicht nicht. So vermischt sich das kalte Wasser vom unteren Teil des Puffers mit dem heißen Wasser vom oberen Teil des Puffers genau auf der Höhe des Anschlusses für die Heizung und so ergibt sich eben die Temperatur von 50°C. Das der obere Teil des Puffers wärmer ist ist klar, da dies die Sicherheitsmenge für die WW-Bereitung ist und vom tieferliegenden Anschluß der Heizung gar nicht genutzt werden kann.


    Viele Grüße
    Joachim

  • yIch lese das jetzt so.


    Der Puffer hat am obersten teil 80 Grad, dort ist der Abgang zum WW Bereiter.
    Darunter ist der Abgang in den Heizkreis, weil Abgang Puffer 50° und Muffe WW 79°

    Zitat

    Dachs:VL:79-80° RL:50° Abgang Puffer: 50° Muffe für WW:79°


    Da jetzt eine hohe Energieabnahme besteht kommt der Puffer nur noch im obersten Teil auf die 79 Grad die der Dachs bringt.
    Bereits ein paar cm tiefer sinken die Temperaturen durch die Schichtung bereits ab.
    Durch die stärkere Pumpe kommt aus dem Rücklauf des Heizkreises wahrscheinlich so wenig abgekühltes Wasser, das der Puffer im untern Bereich in der Temperatur hoch gehalten wird,
    auch wieder ein SUPER Ding um den Kondenser vom Brennwert abzuhalten, sind ja auch nur so 1-2,5 KW verschenkte Heizleistung,
    die aber wahrscheinlich reichen würden um die Energieversorgung im haus ohne Heizstab zu schaffen..
    ICH LIEBE DIESE "BAU DICKE PUMPE EIN DANN WIRDS WARM" HEIZIS :diablo:


    Das kein Mischer vorhanden ist ist suboptimal!
    Den dadruch besteht keine Möglichkeit die Vorlauftemperatur ins Heizsysten zu kontroliieren, diese wird dann also immer zwischen 80 und eurer tiefsten Puffertemperatur schwanken,
    mit allen negativen Auswirkungen an Energieverschwendung.
    Ich denke mal deshalb wurde auch der Abgang des Heizsystems tiefer gelegt, damit die Schwankungen im Winter geringer ausfallen.
    Nachteil ist halt das ihr jetzt einen kalten Arsch habt und keine Möglichkeit die Heizungstemp zu erhöhe nals noch mehr Energie in Wärme umzusetzen,
    auf Neudeutsch zu verschwenden....


    Bitte mal mal auf wie eure verrohrung zwischen Dachs/Puffer/WW-Speicher und Zum Heizkreis ist.


    Ich wünsche euch weiterhin viel Wolle zum warm bleiben....

  • Das die Wärme vom Dachs nicht ausreicht hat mein Dachspfleger auch gesagt. Was mich nur wundert ist,daß es letztes Jahr bei -17° gereicht hat (wenn auch nur so gerade eben). Auf jeden Fall hat keiner im Haus gefroren.
    Die aktuelle Laufzeit ist 24h.(glaube ich, ist zumindest immer an wenn ich nachschau).
    Ich werde mal Bilder machen und sie dann hochladen.
    Auch die Wärmemengenzähler werde ich mir mal vornehmen.
    Übrigens gibt es zwei Strangregulierventile (obwohl ich sechs Stränge habe, die sich aber nach und nach erst abzweigen). Eins ist im RL kurz vorm Puffer.
    Alles irgendwie ein bisschen seltsam. ?(

  • hö?
    eins im Rücklauf kurz vorm Puffer?
    Soll das, als Drossel den Volumenstrom der nun vermutlich überdimensionerten Pumpe runternehmen?


    hmm,
    das Wärmemengenzähler sind, sit schomal gut.


    MAch Dich mal mit dem Regler des dachs vertraut (Bedienungsheft findet man auch bei uns im Forum)


    Dann könntest schomal paar wichtige Daten am Dachs ablesen,
    z.B. die Gesamtlaufzeit, Anzahl der Starts
    aktuell wichtig: letzter Abschaltgrund ( so ehn wir, wie der gelaufen ist)


    und dann mach mal die Skizze,
    wo welche Rohre hingehn und was an Ventilen sitzt und Position der Wärmemengenzähler
    An den WMZ mal die Durchflussmenge und die Temperaturen ablesen


    Alles fein notieren und hier (auch in der Skizze)
    mal reinstellen....mal schaun, wie es dann asussieht und wo wir drehen können (die Stragregulierventile hätten wir ja schon vor ort)

  • Zitat

    nun vermutlich überdimensionerten Pumpe
    Das die jetzt wirklich überdimensioniert ist glaube ich nicht. Vorher war ein 25-40 drin,jetzt ist es eine 25-60 (alpha2 von grundfoss)

  • okay,


    das ist schon nen feines Ding
    und geht zur Not auch runter.


    Vielleicht liegt auch hier ein Problem,
    die regelt im Autobetrieb ja die Leistung selber runter.
    Das klappt -ich glaub grundfoss gibt fa<st90% der Fälle an- sehr gut,
    aber halt nicht in allen Objekten.
    Vielleicht gehst Du mal aus dem Auto-Betrieb aus, und stellst die auf manuell....z.b. die volle Leistung

  • Hatte ich den ersten Tag so gemacht. Hatte ein ganz leise Fliessgeräusch an den Heizkörpern und nur 40° am pufferausgang. ME hatte ich da das Prob der Speicherdurchmischung.