Dachs: kein Warmwasser

  • Guten Morgen,


    ich bin in der glücklichen Lage einen DACHS geerbt zu haben :):( .


    Leider habe ich absolut null Ahnung davon, mir ist jedoch mehrmals aufgefallen, daß er im Mom. kein Warmwasser erzeugt.


    Kann es damit zusammenhängen, dass er ständig von Winter- auf Sommerbetrieb umstellt?
    Oder ist er gar nicht für reinen Warmwasserbetrieb geeignet, so das ich auch im Sommer heizen muss?


    Er gibt immer an: "Keine Anforderung" obwohl das Warmwasser laut Fühler nur 38 Grad hat, soll aber laut Einstellungen 55 Grad haben....


    Ich hoffe ich bin hier richtig, wenn nicht bitte ich um Verschiebung in den richtigen Berreich.


    Lg
    Ralf


    P.S.
    Ebenfals wäre ich über Infos über Steuerrsparen etc. interesiert.

  • Bitte einmal im Profil eintragen welchen Regler du hast, MSR1 oder MSR2, da gibt es unterschiedliche Einstellmöglichkeiten.
    Schön wäre auch Anlagenalter und Laufzeiten etc.
    Im Bedienungshandbuch kannst du die Dinge auch finden, solltest du auch mal durchlesen, viele Grundfragen werden dort schön aufgearbeitet.
    Vieles dann noch Unverstandenes ist oft schon hier besprochen worden, die Suchfunktion hilft da meistens weiter.


    Sommer/Winterbetrieb ist abhängig von der eingestellten Aussentemperatur wo der Wechsel erfolgen soll.
    Jetzt kommt es drauf an wie deine Anlagenkonfiguration aussieht, externer WW-Puffer, Kombispeicher oder Plattenwärmetauscher
    Es wird wahrscheinlich eine Temperaturvorgabe für den Sommerbetrieb nicht passen.


    Wie war es den früher bei dem alten Besitzer, evtl. den mal fragen.
    So dann warten wir mal auf deine Anlagenkonfig, danach wird dir bestimmt schnell geholfen.


    /EDIT/
    Nicht zum Thema gehörende Einwände wurden hier hin verschoben.