Dachs: Spindelmotor

  • Hallo,


    hat hier schon mal jemand den Spindelmotor für die Leistungsnachführung am Öl-Dachs in der Mangel gehabt? Ich habe seit einiger Zeit ein Problem damit :( . Ab und zu wird beim Starten die Zugstange an der der Koppelmagnet befestigt ist (also das Gaspedal des Dachs :D ) nicht nach oben gezogen und dadurch startet der Dachs dann nicht. Unterstützt man den Spindelmotor durch leichtes ziehen in Richtung Spindelmotor am Koppelmagneten dann schafft es der Spindelmotor die Schubstange nach oben zu ziehen. Dann funktioniert tagelang wieder alles bestens und irgendwann schwächelt er dann wieder. Die Spindel wurde immer mit dem Spezialfett von Senertec eingeschmiert. Kennt jemand diese Problem??? Wie kann man es beseitigen (reinigen des Motors oder neuer Motor???).


    Gruß
    Thomas

  • Hallo Thomas,
    das gefällt mir gar nicht, von Dir schon wieder von einem Problem mit Deinem Dachs zu hören? Ich will ja den Teufel nicht an die Wand malen, aber das riecht nach einem Montagsgerät. Sicher, Dein Dachs ist schon 4 Jahre alt, hat aber lt. Deiner Kostenrechnung erst 10.500 Stunden und 3.000 Starts gelaufen, da darf eigentlich noch gar nix sein. Senertec spricht ja von einer Standzeit von 80000 Stunden. Ich wünsch Dir, dass das wenigstens wieder mit Kullanz geregelt wird. ;)
    Grüße
    Bruno

  • Hallo,


    hatte das gleiche Problem mit der Spindel hing einfach fest. Nach Anruf beim Senertec Betrieb wurde mir geraten ein paar Hammerschläge auf den Spindelmotor zu machen und siehe da es läuft wieder ohne Probleme!!!
    Denke mehr als das ganze fetten kann man nicht machen. Hilft wohl wirklich nur einen neuen Motor einbauen....
    Frohe Ostern

  • Hallo Gast,


    das sind ja richtige Holzhammer-Methoden :D (aber wenn's hilft).
    Ich probiers erst mal auf die Weiche Tour ;)


    Ich habe zwei Tropfen Motoröl oben auf die Spindel getropft und nochmals etwas gefettet. Läuft jetzt seit 20.03 ohne Probleme. Mal sehen wie lang noch. Wenn nicht kommt auch der Hammer zum Einsatz :D


    Gruß
    Thomas

  • Hi,


    also das mit dem Öl hat super funktioniert. Der Spindelmotor hat seit dem keine Mucken mehr gemacht.


    Hab ich also doch nicht die Hammermethode anwenden müssen (y) :D


    Gruß
    Thomas

  • Hallo,


    gestern lag mal wieder ein Störungs Fax im Faxgerät : 3 Starts unter 400Upm.


    Dax entstört, er wird vom Starter durchgedreht, erleichterung macht sich breit...
    ...aber er springt nicht an. Heizölfilter randvoll, Maschine entkleidet, Kraftstoffpumpe läuft hörbar! ?(


    Ich habe mich dann in die Serviceebene begeben und versucht über die man. Steuerung den Stellmotor Öl zu betätigen - nix! :cursing:


    Da ich diesen Thresd noch nicht gelesen hatte, habe ich mit einem Stück Holz leicht gegen den Motor geklopft - und schon rasselte er los. Ein paar mal über die Handsteuerung auf und zu - läuft! :thumbsup:


    Ich werde mich heute dann wohl mal mit ein paar Tropfen Öl für die Schläge entschuldigen. :D


    tom : Hast du danach nochmal Probleme mit dem Spindelmotor gehabt?

  • Hallo!



    Die Probleme kenne ich von meinen Beiden auch. Bei mir ist es meist so das sich die Spindel am Anschlag verklemmt und dann beim Start nicht mehr herunterfährt. Wenn die Kiste läuft merkst du das gar nicht, eben erst bei einem Start. Das Verklemmen hat aber eine ganz andere Ursache. Nämlich einen viel zu hohen Abgasgegendruck. Die Spindel fährt dann auf Anschlag und verklemmt sich. Hatte ich erst wieder bei Nr. 2, da war dann der Monolith im RF nach unten gerutscht und der Abgasgegendruck war so hoch das ich ihn mit dem Schätzometer gar nicht mehr messen konnte.


    Also unbedingt mal den Abgasgegendruck messen, auch wenn die Abgastemperatur was anderes sagt.



    Viele Grüße
    Joachim

  • Hallo,

    Die Spindel fährt dann auf Anschlag und verklemmt sich.


    Die Spindel hing aber eindeutig "unten" fest.

    Also unbedingt mal den Abgasgegendruck messen, auch wenn die Abgastemperatur was anderes sagt.


    Ich habe in der Langzeitaufzeichnung nachgeschaut, Abgastemp. und Generatorleistung alles im grünen Bereich!


    Ich habe das gefühl, mein Dachs ist eib fauler Hund, immer wenn es kalt wird, fängt der an zu mucken!

  • Den Spindelmotor habe ich heute Nacht zerlegt um die Spindel wieder frei zu bekommen.
    Ein paar Tropfen Nähmaschinenöl und reinigen mit Küchentuch hat gereicht, nun schnurrt
    er wieder. :thumbup:

  • Hallo zusammen,
    vor 3 Monaten hatte ich ein ähnliches Problem, allerdings war es nicht der Spindelmotor sondern die Spule, die den Eisenkern anzieht. Die hatte sich elektrisch verabschiedet.
    Neues wurde eingebaut - alles ok.


    Gruß
    rosisosi