10 Tage Ecopower 4.7 in Betrieb

  • Hallo - ich wieder :D
    Ich wollte weiter vom Vorgang berichten und habe nun das "erste kleine Probelauf-Jubiläum" mit exakt 240 Kalenderstunden hinter mir. Vermutlich hatte ich auch mit der Witterungssituation einen "Verbündeten". ^^
    Die ersten Betriebsergebnisse - ich bin noch nicht so weit, alle umfassend bewerten zu können :blush2: - aber die reinen Zahlen stimmen mich zumindest zuversichtlich:
    BHKW-Display: 1,0 kWh el und 2,9 kWh th bei 237 Betriebsstunden - das Teil war also recht fleissig :-@
    Der BHKW-Stromzähler im Schaltschrank zeigt exaktere 1.014 kWh an, der "2-Richtungszähler" Kunde---> EVU 160 kWh, EVU--->Kunde 443 kWh. Korrekt hätte ich nun noch die Zählerstände aller 13 Mieter (ebenfalls seit 10 Tagen umgestellt auf BHKW-Lieferung) ablesen müssen, hatte aber die Zeit heute nicht.
    Der Wärmezähler vorm Pufferspeicher belegt mit 2.845 kWh die BHKW-Anzeige, der zugehörige BHKW-Gasverbrauch ist mit 460 cbm (hier = 4.830 kWh) ziemlich hoch ?!?
    Leider hab ich vergessen, auch am 29.01. den Gaszählerstand vom Spitzenlastkessel zu notieren. Dieser wurde am 22.01. - also 7 Tage vorher - mit Stand 1 cbm gewechselt. Heute zeigte dessen Betriebsstundenzähler 10 h mit Verbrauch 845 cbm (= 8.873 kWh) an (?) Soviel zu den ersten Betriebszahlen für die 735 qm beheizte MFH-Fläche, die noch lange keine Aussage zum weiteren Verlauf oder gar Wirtschaftlichkeit zulassen ! :wissenschaftler: Mich freut erst mal "Der Mühe Lohn" ||_ :love:
    Morgen haben mich die SWG zur Vertragsabsprache gebeten - warum nicht ? Ich weiß, das ich eigentlich keinen brauche. Warum solle ich aber eine ausgestreckte Hand nicht ergreifen - hängt ja auch der Meßstellendienst dran... Wenn ich da die ganze Ableser- und Abrechnerei kostengünstig unterbringen kann, wäre ich dumm auszuschlagen :tomate:
    Jetzt versuche ich erst mal das ecoHome zum Laufen zu bringen. Da hat evtl. die Elt-Fa. aus auch Unwissenheit einen Fehler gemacht: Vorsorglich hatten sie vom BHKW-Aufstellraum im Keller zu meinem Büro eine rd. 18 m lange Datenleitung gelegt. Jetzt hängt's nach deren Aussage an 2 Schnittstellenkonvertern RS232 auf Ethernet RJ 45, welche Lieferzeiten von fast 3 Monaten hätten. Theoretisch könnte ich den PC neben dem BHKW aufstellen und es kann losgehen - will ich aber nicht :vinsent:
    Mein Ziel ist's, die gesamte Anlage - wie links unter >>DDC-WebControl>> so schööön grafisch sehen zu können. Vielleicht kann da einer noch ein paar Tipps rüberschicken...


    Die SAB hat mir erst einmal eine Förderabsage erteilt, da mit BAFA nicht kumulierbar. Das war aber im Internet nicht dargestellt. Jetzt sollte man meinen, wenn die BAFA auch nichts mehr fördern sollte, ginge das wieder - Trugschluß: Dann greift wieder der unzulässige Vorhabensbeginn vor Bescheiderteilung, was bei der BAFA anders ist...
    Nun ja - egal wie, damit muß ich halt leben. Beim FA habe ich die Vorsteuererstattung mit USt-VA am 29.12.09 für 100% aus den Anschaffungskosten eingereicht - seit dem keine Rückmeldung. Die (nachträglich einzureichenden) USt-VA 01-11/2009 habe ich jedoch bereits auf dem Konto, da war das BHKW auch erst unwesentlich beinhaltet.
    Da mir (so ganz nebenbei und zufällig) die Haus-Schließ-und Wechselsprechanlage in die Knie ging :diablo: - so schnell mal 2 T'€ - und noch diverse Rechnungen offen sind, kann ich zu den Gesamtkosten noch nichts konkreteres aussagen, wird sich mit allen Nebenleistungen (hydr. Abgleich mit geregelter Pumpe und 2 Strang-Differenzdruck-ventilen, Ausbau einer 24 kW-Turbotherme mit WW (habe ich jetzt echt übrig !) und Umbindung dieser letzten WE in die Zentralversorgung mit Gasleitungsrückbau und "Schönheitsreparaturen" in dieser WE, Brandschutztüren, Akustikdecke für Schalldämpfung usw. so an die 33 T'€ heranbewegen, also das eigentliche Hauptaggregat (ohne Pufferspeicher gerechnet) "lediglich" ganze 50% der Gesamtsumme... :pfeifen: ~:-) Als Rentner hat man's ja ... :~~
    Wenn's interessiert, kann ich ja im Sommer wieder mal berichten - für heute soll's genug sein.
    O.g. Vaillant-Therme ist zwar 16 Jahre alt, aber jährlich gewartet und voll betriebstüchtig - wer sie geschenkt haben will, muß sie abholen - bevor ich sie verschrotte, wäre schade drum, so wie sie bis zuletzt funktionierte (und noch aussieht...) |__|:-) Übrigens: Für das demontierte Cu-Rohr gab's hier (nicht im 2 km entfernten Polen ! 8) - da tanke ich jetzt z.Zt. für umgerechnet 1,05 €/Lit. Normal-Super) 4,20 €/kg...


    pamiru48

  • Hallo pamiru,


    bei einer RS232 mit einer Geschwindigkeit von nicht mehr als 9600 Baud sind die 18m Leitung kein Problem. Erst recht nicht, wenn die Leitung Cat5-Ethernet oder besser ist. Mit dessen Signalqualität kommt kein Serielles Kabel hinterher.
    Das klappt, glaubs mir. Ich hatte eine ziemlich große USV , die ein Rechenzentrum versorgt, an eine ähnlich lange Leiutung angeschlossen.
    Die Konverter kannst Du Dir sparen. Nimm ein Patchkabel, zerteile es in der Mitte und löte an die Enden die seriellen Stecker ran. Schon geht's. Die Datenrate sollte bei deinem Gerät auch nicht höher sein, oder?


    Grüße
    Lars

  • Danke für den Tip.
    Hatte auch schon gefragt, ob das mit der ecoHome mitglieferten Software ca. 50 cm lange Kabel (beidseits 9 Steckkontakte im Stecker) nicht zu trennen und verlängern ginge - da würde die Abschirmung nicht mehr gegeben sein... - hab da keinerlei Ahnung.
    Nun haben sie beidseitig des (orangen) Datenkabel Dosen gesetzt (mit zwei so'nen kleinen Klappen davor, vielleicht jede so 1x2cm,nebeneinander), das Kabel auf beiden Seiten in die Dosen geführt - was ziemlich fummlig aussah mit Spezialzangen und harren der Dinge... @:pille :crygirl: :daddeln:
    pamiru48

  • Abend,


    Hatte auch schon gefragt, ob das mit der ecoHome mitglieferten Software ca. 50 cm lange Kabel (beidseits 9 Steckkontakte im Stecker) nicht zu trennen und verlängern ginge - da würde die Abschirmung nicht mehr gegeben sein... - hab da keinerlei Ahnung.


    Bei der Länge hätt ich gesagt du brauchst die Schirmung. Also das originale Kabel lieber lassen wie es ist.


    Zitat

    Nun haben sie beidseitig des (orangen) Datenkabel Dosen gesetzt (mit zwei so'nen kleinen Klappen davor, vielleicht jede so 1x2cm,nebeneinander), das Kabel auf beiden Seiten in die Dosen geführt - was ziemlich fummlig aussah mit Spezialzangen und harren der Dinge...


    Ah, vermutlich Cat-Dosen mit LSA+.
    Ist jetzt natürlich ungeschickt, am einfachasten wärs gewesen eine Sub-D Stecker ranzupfriemeln und mal zu testen, das geht jetzt natürlich nimmer.
    Allerdings wärs technisch kein Problem 2 Kabel mit Sub-D und Westernstecker zu richten die du an den Dosen einstecken kannst. Mit den richtigen Steckern wär die Schirmung gesichert.
    Passendes Werkzeug wär nicht schlecht, ist für so nen Einzellfall aber zu teuer.



    mfg JAU

  • Hallo!

    Abend,

    Ah, vermutlich Cat-Dosen mit LSA+.
    Ist jetzt natürlich ungeschickt, am einfachasten wärs gewesen eine Sub-D Stecker ranzupfriemeln und mal zu testen, das geht jetzt natürlich nimmer.
    Allerdings wärs technisch kein Problem 2 Kabel mit Sub-D und Westernstecker zu richten die du an den Dosen einstecken kannst. Mit den richtigen Steckern wär die Schirmung gesichert.
    Passendes Werkzeug wär nicht schlecht, ist für so nen Einzellfall aber zu teuer.



    mfg JAU

    Als passendes Werkzeug würde ich nur einen kleinen Lötkolben sehen. Einfach ein Patchkabel mittig (ode wie halt passend) durchschneiden und an diesen Schnittpunkten die 9-poligen Stecker anlöten. Auf der anderen Seite ist ja schon der RJ45 dran. Der RJ45 kommt in die angebrachte Dose und der Stecker an die Datenschnittstelle. Das auf beiden Seite gemacht und fertig!
    Man muss natürlich aufpassen, dass man auf beiden Seiten die Leitungen an die gleichen Pole anlötet. Aber das ist ja nicht schwer.
    Es gibt auch ein paar Standardbelegungen für Seriell per RJ45 aber die muss man ja nicht unbedingt einhalten.


    Grüße
    Lars

  • Bernd - danke !!!


    Hab's mehr oder weniger euphorisch gedankenlos dazu geschrieben.
    Beim nochmaligen Nachschauen sah ich auf einmal nur noch 9,96 h... ?(
    Vermutlich ist der Betriebsstundenzähler am falschen Platz (nachträglich erst) eingesteckt und für die 2. Brennerstufe des Kessels zuständig - die aber ist ja getrennt. Da kann dann nix vernünftig Verwertbares herauskommen :-)_:-)
    Freitag bekommen beide Gaszähler die Impulszähler dranne, da wird das gleich mit "begutachtet" - vielleicht bekomme ich dann 'ne Gasgutschrift :applaus:
    pamiru