Dachs: Förderpumpendefekt PÖL

  • Hi, hab mal wieder ein Problem. Und zwar ist mein Raps Dachs jetzt seid Dez. 2007 in Betrieb und seid 28.01.2010 ist bei mir die 3. Kraftstoffvorförderpumpe in betrieb. Diese wurde mir incl. Einbaukosten in Rechnung gestellt - über 400 Euro!


    Ich kann mir nicht vorstellen das die Pumpe als Verschleißteil anzusehen ist und somit müsste ich doch darauf noch Garantie haben, oder? Falls nicht sollte Kullanz angebracht sein denke ich???


    Kann mir jemand mit PöL Dachs sagen wie lange bei ihm die Pumpen halten? Aussage meines Kundendienstlers dazu war nämlich das es normal zu sein scheint weil das Öl die Dichtung zwischen Pumpe und Pumpenmotor angreift...


    Seltsam finde ich auch das Schäden dieser Art immer kurz nach einer Wartung auftreten, nach längerem Nachdenken hab ich mich gefragt ob es an der Art liegen kann wie die Wartung gemacht wird. Konkret daran wie die Filter befüllt/entlüftet werden. Ich kenne es von Öl und Kraftstofffiltern an Autos das man die vor dem einbau immer erst mit Öl / Kraftstoff füllt (insofern es die Einbauposition ermöglicht) damit der Motor möglichst kurz ohne Schmierung ist bzw. die Pumpe möglichst kurz Trocken läuft.


    Also hab ich mir gedacht müsste doch der Filter mit PÖL gefüllt werden bevor man ihn da hinschraubt oder? Dadurch würde die Trockenlaufzeit der Pumpe reduziert, der Entlüftungsvorgang beschleunigt und Lagerschäden an der Pumpe verhindert werden. Kann es daran Liegen das ich so viele Pumpen verschleiße weil mein Monteur die Filterwechsel nicht korrekt durchführt?


    Edit: Mir würde es schon ein wenig helfen wenn jemand schreiben könnte ob er mit PÖL auch so einen Pumpenverschleis hat oder nicht.

    2005 Dachs HR 5.3 mit Kondenser 51.000 Betriebsstunden

    2007 Dachs RS 5.0 mit Kondenser 32.000 Betriebsstunden

    2008 PV 12,9 kWp Süd 30° Volleinspeisung

    2019 BYD 13,8 kW und 3 x Multiplus II-48 3000 35-32

    2019 PV 9,8 kWp Ost West 10° Überschusseinspeisung

    Einmal editiert, zuletzt von Der Dachs läuft ;) ()

  • Momrgen,


    hab zwar kein Dachs aber etwas Allgemeinwissen.


    Kann mir jemand mit PöL Dachs sagen wie lange bei ihm die Pumpen halten? Aussage meines Kundendienstlers dazu war nämlich das es normal zu sein scheint weil das Öl die Dichtung zwischen Pumpe und Pumpenmotor angreift...


    Wenn das der Fall wäre hättest du nicht nur Anspruch auf Garantie sonder auch auf Gewährleistung. Den das ist in Anbetracht der vorgesehenen Nutzung ein eindeutiger Herstellerfehler.


    Zitat

    Also hab ich mir gedacht müsste doch der Filter mit PÖL gefüllt werden bevor man ihn da hinschraubt oder? Dadurch würde die Trockenlaufzeit der Pumpe reduziert, der Entlüftungsvorgang beschleunigt und Lagerschäden an der Pumpe verhindert werden. Kann es daran Liegen das ich so viele Pumpen verschleiße weil mein Monteur die Filterwechsel nicht korrekt durchführt?


    Das hängt jetzt natürlich davon ab was an den Pumpen genau kaputt gegangen ist. Hast du dir die ersetzen Teile aushändigen lassen? Wenn eine Werkstatt das nicht macht ist was faul...



    mfg JAU

  • Hallo Der Dachs läuft,


    ich hoffe Du hast Dir die defekten Pumpen geben lassen. Dann könnte man auch sehen was genau defekt ist. Wir haben schon öfters gehabt,dass die Pumpe etwas verkantet montiert waren und dann ein Defekt nur vorgetäuscht wurde.


    Gruss
    Spornrad

    -- Die Sonne ist die Quelle unserer Energie, die es richtig anzuzapfen gilt ! ---
    „Nicht alles, was zählt, ist zählbar!“ „Nicht alles, was zählbar ist, zählt!“ Albert Einstein

  • Hallo,

    Wir haben schon öfters gehabt,dass die Pumpe etwas verkantet montiert waren und dann ein Defekt nur vorgetäuscht wurde.


    Joo, da kann ich auch ein Lied von singen!


    1.Pumpe war nach einem halben Jahr platt (Schwergängig)
    2. Pumpe wurde von Kundendienst gewechselt (aus Motor und Pumpe zusammengeschraubt, beides aus der Originalverp.) und verweigerte den Dienst!
    3. Pumpe kam dann nach drei Tagen aus Schweinfurt, lief auf Anhieb!


    Zwei Monate nach ende der Garantie gab es den eine 4. Pumpe, und die Fehlerdiagnose das alles bei der Brennstoffzufuhr falsch installiert war, zusätzlich wurde der Luftabscheider mitsamt Schläuchen gewechselt.


    Die lief dann gut und gerne 2 Monate, dann streikte die wieder.


    Diesmal kam ein anderen Kundendienst, der Schraubte eine von diesen drei Imbusschrauben an der Motokupplung der Pumpe los, eine andere ein wenig fester, seitdem läuft zumindest die Pumpe einwandfrei! ^^|__|


    Und das bei einem ganz normalem Öler, einer Brennerölpumpe, die nicht nur 2 Bar Druck bringen muß wie die Brennstoffpumpe, sonder so 10....15 Bar Zerstäubungsdruck hält nach meiner Erfahrung so um die 15 Jahre, wenn sie nicht Trockenläuft.


    Gruß Dachsgärtner

  • Nein ich musste arbeiten und da um diese Jahreszeit Heizen erforderlich ist ich kein zweites Heizsystem habe und das alles in der Nacht auf Freitag passiert ist und der Monteur am Freitag ab 14:30 Feierabend hat war es mir nicht möglich bei der Reperatur anwesend zu sein. Einzige alternative wäre gewesen das es bis Montag bei mir kalt gewesen wäre.


    Am Telefon teilte er mir mit das er die Pumpe zu Senertec gebracht habe und es sich um einen Garantiefall handle. Jetzt knapp eine Woche später hab ich aber eine Rechnung über Pumpe, Arbeitszeit und Anfahrt bekommen???


    Also die letzte Pumpe war am 5. Januar 2009 kaputt gegangen weil sie zwischen Pumpenmotor und Pumpe undicht wurde worauf hin sich irgend ein Lager gefressen haben soll.


    Die damals eingebaute Pumpe ging dieses Jahr am 28. Januar kaputt, er vermutete den gleichen defekt. (Mehr weis ich darüber bis jetzt nicht.) Jetzt Fällt mir wieder ein das aus der Pumpenrichtung ein zischendes Geräusch zu hören war seid vor etwa 1600Bh die Kupferdichtringe an der Düse wegen Undichtigkeit ersetzt werden mussten. Das Geräusch war nur zu hören wenn die Pumpe aus ging nach dem entlüften. Es kam mir auch so vor das seid dem der Entlüftungsvorgang immer länger dauerte.


    Aber wenn der Monteur sagt es sei normal und das Zischen könne er sich auch nicht erklären bzw. da müsse irgendwo noch eine Luftblase sein die sich aber mit der Zeit rausdrücken würde ohne das eine Störung auftritt weil sie sehr klein sein muss war das für mich ok. Schließlich macht er ja ständig Dachs Wartungen und hat sogar ne Silber Karte... da muss er es doch wissen dachte ich.


    Ich bin mal wieder so weit über meine naivität verärgert und von der Fähigkeit dieser Fa. frustriert. Montag werde ich versuchen herauszufinden weshalb ich jetzt die Pumpe doch Zahlen soll. Aller warscheinlichkeit nach führt das alles diesmal wirklich dazu das ich zum Selbstwarter werde. Die meisten Meiner beiträge hier sind ja eigentlich beschwerden weil irgend was nicht läuft. Es fällt mir schwer an einen zufall zu glauben, also entweder sind die Originalteile mist oder der Monteur ein pfuscher. Jedes mal wenn er wartung gemacht hat ging kurz danach etwas kaputt...


    Falls mir noch jemand nen Tip geben kann wie ich mich verhalten soll falls er die Pumpe wirklich bezahlt haben will wäre ich dankbar.


    Alles in allem müsste ich sie doch nicht bezahlen weil es nach der kurzen zeit kein natürlicher verschleiß ist, und ich den defekt nicht selbst verschuldet haben kann (außer einem RF wechsel/ weil der Monteur keine zeit hatte und sagte ich könne es selbst machen und dem regelmäßigen entlüften einen Tag nach den Wartungen weil eben doch noch irgendwo luft drin war habe ich niemals die Schallkapsel geöffnet).


    So fiel mir der Fehler auch auf 2 Tage vorher wartung, dann stand die Maschine, ich dachte wie immer nach den Wartungen war wohl irgendwo noch luft drin, also Gehäuse auf und entlüften - aber nein die Pumpe lief nicht mehr an...

    2005 Dachs HR 5.3 mit Kondenser 51.000 Betriebsstunden

    2007 Dachs RS 5.0 mit Kondenser 32.000 Betriebsstunden

    2008 PV 12,9 kWp Süd 30° Volleinspeisung

    2019 BYD 13,8 kW und 3 x Multiplus II-48 3000 35-32

    2019 PV 9,8 kWp Ost West 10° Überschusseinspeisung