Ecopower nach 2 Monaten Dauereinsatz

  • Hallo,


    nach nunmehr 2 Monaten Laufzeit im Jahr 2009 können wir nach langer Vorbereitungsphase, (die meißten kennen ja den "Leidensweg" :-)_:-) )
    sagen, das das Gröbste geschafft ist.


    Unsere größte Sorge, nach den Erfahrungen mit meinem lärmenden Dachs, das es zu Geräuschübertragungen und somit zu Störungen der Mieter kommen könnte hat sich erledigt. Trotz 23m Flexabgasrohr 110mm d, NICHTS!!! :-)@@(-:


    Wir blicken auf 80 Starts mit 1470 Betriebsstunden zurück.
    Hierbei wurden 6755 kwh/el und 18369 Kw/thermisch erzeugt.
    Der Produktionszähler zeigt allerdings nur 6350 Kwh/el an. _()_ . Ist diese Differenz normal?


    Der Eigenverbrauch der Produktion lag bei 4200 kwh/el und es mußten 1400 Kwh zusätzlich bezogen werden.
    Der Gasverbrauch lag mit 2280m³ im Dezember nicht höher als früher.
    Im allgemeinen erstmal zufrieden.
    Die Auszahlung des Zuschusses verlief auch sehr schnell.



    Bis dahin euer BÄR :tanz:

  • Hallo Haubär,


    hört sich ja richtig euphorisch an Dein Bericht.


    Mein ecopower ( Inbetriebnahme 02/2009 ) hat bis Ende letzten Jahren viel rumgezickt. Läuft jetzt aber seit 4 Wochen ohne Unterlass 24 h am Tag und lässt den Stromzähler richtig rotieren.


    Bei mir ergibt sich zwischen dem internen BHKW-Zähler und meinem externen Zähler für 10 Monate auch eine Differenz von ca. 2.700 kwh. Habe das jetzt mit meinem HB diskutiert. Ursache dafür ist, dass der interne Zähler direkt hinter dem Generator den erzeugten Strom misst. Der externe Zähler ist aber so geklemmt, dass vorher noch die Verbraucher für die Heizungsregelung ( Steuerung, Regelung, Pumpen, Mischer usw.) abgehen.
    Das wollte das EVU damals so. Werde das jetzt so umstrippen lassen, dass auch der externe Zähler hinter dem Generator misst. Das EVU kontrolliert es sowieso nicht mehr, die kommen ja nur noch am Jahresende einmal zum Ablesen.
    Mein ecopower steht in einem Keller eines Fachwerkhauses. Da ist es bei Volllast in den zwei darüber liegenden Wohnungen schon noch zu vernehmen. Werde jetzt noch ein paar Schwingungsdämpfer unter den Füßen installieren. Hat BHKW-POWER auch gemacht und ist sehr zufrieden damit. :musik: :musik:

  • In 10 Monaten eine Differenz von 2700kWh - und das nur für Regelung und Pumpen ? Wie hoch ist denn dein jährlicher Stromverbauch für den ganzen Rest des Hauses ?
    Das kommt mir schon ganz erheblich vor. Kann es sein, dass dein extt. Zähler einfach ein Einspeisezähler ist und dein kompletter Eigenstromverbrauch da einfach schon abgezogen wurde ?

  • Ja hi,
    Nee, also wenn ich das von mir auf 10 Monate hochrechne bin ich auch schon bei 2020 kw/h .
    Der Einspeisezähler hat nach 2 monaten bereits über 2000 kw/h :!:
    Wir haben aber bereits nach 4Wochen die Pumpen umgeklemmt, daher der etwas geringere Schwund als beiHerzogsweg16.
    Da geht einem dann auch mal ein Licht auf, warum die Stadtwerke etc. einen Produktionszähler haben wollen. Das sind mal eben 100,- € die im Jahr an erzeugter Energie nicht mit dem KWK-Bonus vergütet werden. :schimpf:

  • So, weiter gehts,
    bis zur ersten Wartung haben wir noch 10 Tage.


    Am 31.3. hatten wir 3610Bh bei 172 Starts. 15737,5kwh auf dem Produktionszähler und 16666kwh auf dem Ecopowerzähler =928,5kwh Differenz :diablo:


    10600kwh haben wir derekt verbrauchen können, 3014 zusätzlich bezogen. :thumbsup:


    Bisher keine Störungen, allerdings hört man ein deutliches "Nageln" , welches laut HB sich wohl Vaillant mal selbst anhören sollte.


    Werde nach der Wartung mal wieder was schreiben...

  • Bei der Wartung konnte der NOx-Wert bei 2700 und 3100 UM nicht gemessen werden.
    Im Strombproduktionsereich hatten wir einen Leistungsabfall, der aber nach Luftfilterwechsel wieder ok ist.
    Nach der Wartung wurde der Vaillant-BHKW-Fachmann zu Rate gezogen, da das BHKW immer wieder in den Moterschutz gegangen ist ohne Temperaturen über 70°C hinzubekommen.
    Es werden nun der PWT, die Hochhaltegruppe und die Schläuche getauscht.
    Zudem wurde uns zu einem Vollwartungsvertrag geraten.... _()_
    Ansonsten alles klar, 7Monate läufts jetzt mit 4305 Std und 206 Starts 8o

  • Hallo Haubär,



    das ähnliche Problem hatte ich auch.


    Seitdem wechsle ich den Luftfiltereinsatz alle 2000 Betriebstunden und spüle bzw. Rückspüle den Plattenwärmetauscher und die Temp.-Hochhaltegruppe mit einem geeigneten Spül-Kompressor-Gerät. Die Maschine läuft dann wieder.



    Mein Gerät hat rund 9000 h und läuft seit dem 27.11.2008. Bei ca. 2000 h griff auch der Motorschutz bei Motortemp. 83° C ein und drosselte die Drehzahl auf 65% vom maximalen Wert (3400U/min).



    Befund: Wärmetauscher u.Temp.-Haltegruppe waren verschlammt trotz DN40 Spirovent- Schlammabscheider. Abhilfe -->Purotap-Heizwasserimpfung von ELYSATOR.



    Dann war bei 2700h der Luftfiltereinsatz zu.



    Seither ist keine Störung aufgetreten, weil der Luftfiltereinsatz und der Zündkerzenwechsel, sowie die Entschlammung des PWT vorsorglich alle 2000 h von mir vorgenommen wurden. Bei der 8000 h-Wartung war die Verschlammung wesentlich geringer (Impfung hat gewirkt), so dass nunmehr die Spülung nur noch bei der regulären Wartung erfolgen wird.



    Gruß von chawe

  • Nunmehr hat unser ECO ein komplettes Wirtschaftsjahr hinter sich gebracht.


    Ein zusätzlicher Gasverbrauch ( zur alten Heizung) hat nicht stattgefunden, wir sind mit dem Vorjahr genau gleich bei 215000 Kwh, trotz tiefern Temperaturen.


    Es lief 8048 Std bzw 6596 Vollaststunden. Dabei wurden 30870 KWh Strom erzeugt und 81580 KWh thermisch.


    Laut Produktionszähler sind aber nur 29418 angekommen. = 1452 KWh für den Eigenverbrauch ohne Pumpen ~ 180w p/h :( .


    Summier ich meine Hauszähler und den Einspeisezähler und bringe den Bezug in Abzug kommen nur 29178 zusammen, also nochmals 240 KWh die verschwinden.


    Von den 29178 verbleiben im Gebäude 20647 KWh. Bezogen wurden 9556KWh.


    Wollen mal schaun was dann die PV-Anlage im Sommer bringt. :D

  • 215000 Kwh, trotz tiefern Temperaturen.


    Es lief 8048 Std bzw 6596 Vollaststunden. Dabei wurden 30870 KWh Strom erzeugt und 81580 KWh thermisch.

    30.870 KWh Strom + 81.580 KWh thermisch ist viel weniger als 215.000. Ist der Rest Spitzenlastbrenner ?


    Warum brauchst Du insgesamt viel weniger ? War die alte Heizung so schlecht ?

    Lesen gefährdet die Dummheit! Denken gefährdet Vorurteile!
    Der geistige Horizont mancher Menschen hat einen Radius von NULL. Das nennen sie dann Standpunkt.

  • Hallo Haubär,


    Glückwunsch zu deinen Ergebnissen - nur, woher hast du die Unterscheidung Volllast-/Teillaststunden ?


    Gruß, pamiru48


    PS: Hatte nach dem Techniker-Einsatz am 10.01. gleich am 13.01. erneuten Ausfall, den ich noch selbst wieder hinbekommen habe. Seit gestern ca. 17:30 Uhr steht nun das Teil mit Master-Fehler. Die Startanzahl von rd. 940 nach ca. 6.300 Bh hat mich gestern bewogen, bei ecopower vorsorglich einen Gerätetausch anzumelden - am Besten gegen einen Dachs, der startet vermutlich nicht so oft... :diablo:
    Werd mich nach Klärung, was nun überhaupt passieren solle (der bereitschaftshabende Techniker hat sich nach meiner Störungsmeldung von gestern abend an die Zentrale heut bis 09:30 Uhr noch nicht gemeldet) weiter berichten - wird bestimmt interessant... ?( Ich spreche hier von 2011 !!!

  • Warum brauchst Du insgesamt viel weniger ? War die alte Heizung so schlecht ?



    Kessel vorher 90kw Gas H., allerdings auf ca 70kw gedrosselt gewesen.
    Der Kessel machte auch für 2 Häuser die Heizung und Warmwasserversorgung allerdings ohne Puffer.


    Im Winter läuft das jetzige modulierende Wandbrennwertgerät auch fast durch.


    woher hast du die Unterscheidung Volllast-/Teillaststunden ?


    Naja, die ist rechnerisch ermittelt über den Produktionsweg....ist daher nicht für 100% Richtig zu nehmen, da wir ja wissen, das die Werte nur Theoriewerte sind.


    Starts hatten wir im vergangenem Jahr 416