• hallo zusammen,
    seit ein paar tagen bringt unser dachs immer den fehler warten 65! und das jetzt komischerweise seit dem der kundendienst da war und einen kabelbaum getauscht hat. liegt es am abgasstrom? habe mal den rußfilter rausgenommen aber keine besserung. sollte ich vielleicht mal den abgaswärmetauscher säubern oder wo kann es noch liegen? denn kann den fehler in keiner tabelle finden und die leistung schwankt auch immer ein bischen 4,9- 5,4! der fehler tritt was ich beobachtet habe immer beim rußabbrand auf!
    vielen dank für euere hilfe!
    gruß


    rapsoelscheich

  • Hallo,
    und Herzlich Willkommen im Forum


    ..ich bin nicht gerade ein Spezialist des Dachses (und hab nichtmal ein BHKW),
    aber in einem anderen thread tauchte auch gerade die Frage auf
    Fehler Nr.65 au??


    Es hängt wohl tatsächlich mit dem Rußabbrand zusammen,
    dort war es aber nicht die Abgasstrecke, sondern der Stellmotor


    Da Du nun schreibst, dass der Fehler auftaucht nachdem der Techniker den Kabelbaum gewechselt hat,
    würde ich auch zuerst da mal suchen.
    Mal alle Käbelchen, die an dem System Abgasstrecke dranhänge überprüfen...Sitzen alle stecker fest? Mal dran rütteln.
    Macht z.B. der Stellmotor was er soll? Bei uns oben in der Database steht in irgendeiner Wartungsanleitung auch, wie der richtig eingestellt zu sein hat.


    Vielleicht hat ja einer der Dachs-Spezi's noch eine Idee,
    aber bei solchen Fällen (also gerade erst an der Elektrik gewerkelt) würd ich auch dort mit der Suche beginnen, bevor ich andere Dinge(Rußfilter tauschen und co.) in Erwägung ziehe

  • hallo,
    so jetz haben wir den Fehler mit dem Warten 65 gefunden! Und zwar wurde beim Austausch des Kabelbaums ein Vorwiderstand vom Stellmotor weggelassen wieso auch immer und daher ist er nicht stabil gelaufen(regelte immer hoch und runter). Aber jetzt wurde auch dieser neu eingebaut und er loooooifd wieder wie ein Glöckchen.... :-)
    Aber dankeschön
    Viele Grüße
    Tom