KW Energie: Anhaltende Netzstörung, ENS defekt?

  • Hallo BHKW-Community,


    kurz zur Anlage: es ist ein PÖl-BHKW mit Rapsöl, ca 25kW el und 44kW th, von KW Energietechnik, seit 2007 in Betrieb, Anfang 2009 Generalüberholt, Puffespeicher 1m³.


    Zum Problem: seit Ende September zeigt die Steuerung ständig Netzstörung an, das Messen der Leitung zeigt aber kein Fehler an, bzw. man erwischt ja nicht den Zeitpunkt, wenn gerade der Fehler auftritt, aber in Folge der Störung riegelt die ENS ab und schaltet aber nicht mehr zu. Bei der ENS handelt es sich um "UfE ENS31". Einzig durch ein Hardwareresett also Hauptschalter aus , oder die Vorsicherung der fehlerhaften Phase entnehmen führt zur Fehlerquittierung. Wir haben den Betrieb etwa 2h Beobachtet, aber dreht man dem BHKW den Rücken zu - Störung. D.h. es tritt immer wieder der Fehler auf. Einzig die ENS zeigt öfters größere Phasenverschiebungen an, aber im Limit und wenn wir bei Störung messen, sind die auch immer im Limit.


    Lösungversuche: ENS getauscht einen gleichen Typ ausgetauscht, Relaise prüft, Sicherungen geprüft und keine Defekte oder Fehler festgestellt. ENSO zwecks Netzproblemen befragt, als Antworthinweis - das Spannungsband hat sich seit 01.01.09 von +6/-10% auf +-10% geändert, ENS ist schon darauf eingestellt. Zwiefelohne scheint es ein Netzfehler zu sein, aber was tuen?


    Leider tritt der Fehler laufend und unregelmäßig auf und wissen langsam nicht mehr weiter. Hat jemand vielleicht eine Idee oder ein Vorschlag, der uns Weiterhelfen kann?


    Gruß Armin

  • Hallo Ar Kr,


    hier hilft nur der Störungsdienst des Netzbetreibers. Denen solltet Ihr auch die Fehlermeldung der ENS mitteilen. Im Zweifelsfall bekommt der Netzbetreiber von Ufe das Passwort und kann entsprechend die Grenzen der ENS anpassen.


    mfg

  • Hallo Ar Kr,


    ich habe zwar nur einen Dachs, und dort ist die ENS sozusagen Onboard, also schon in der Steuerung integriert.


    Ich hatte anfangs auch das Problem das der Dachs ein bis mehrmals am Tag ausstieg, und es wurde auch schon erwogen beim Netzbetreiber ein Antrag auf abschaltung der ENS zu stellen...
    ...doch dann gab es ein Softwareupdate von Senertec und der Wert für den Impedanzsprung wurde verdoppelt, und siehe da es gab keine Probleme mehr.


    Der Störenfried war in meinem fall jedoch die eigene Wasserpumpe, die einen recht großen Anlaufstrom hat.


    Gibt es evtl. neue, große Verbraucher - evtl. auch in der Nachbarschaft ?


    Gruß Dachsgärtner

  • Hallo Dachsgärtner


    Meinst du wirklich dass es an einem Stromverbraucher in der Nachbarschaft liegen kann?
    Das kann ich mir nicht vorstellen, wenn bei mir das BHKW läuft und die Drehbank oder die Fräse anläuft, passiert auch nichts.
    Und die Dinger ziehen richtig Strom, da kann es schon mal sein, das das Licht zuckt.

  • Also die Geschichte, mit neuen Verbracuhern im Hausnetz verfolgen wir auch, aber konnten noch keine Zusammenhänge erkennen. Nur das die Industrie-Kaffemaschine auch ein defekt hat, seit kurzem. Beobachten wir aber weiter.


    An die Impedanz haben wir auch schon mal gedacht, die ENS zeigt aber immer um 0,4 an, das ja deutlich unter 1 liegt. Aber wann kommt es zu einem Impedanzsprung?

  • Aber wann kommt es zu einem Impedanzsprung?

    Wenn eine defekte Klemmstelle ( hoher Übergangswiederstand ) plötzlich von ordentlich Strom durchflossen wird. zb. Anlaufstrom einer Maschine.


    Dasselbe hatten wir in unserer Strasse - war ne defekte Muffe.


    mfg

  • es wird immer verrückter,


    wir haben jetzt mit unserem Bekannten eine dritter ENS gleichen Typs eingebaut bzw. nur die Stellen getauscht und siehe da, problemloser Betrieb an beiden BHKW , keine Netzstörung mehr. Das Problem ist soweit gelöst, danke für die sonstigen Ratschläge ;) , aber nun müssen wir nur noch die Antwort darauf finden warum es bei der einen ENS nicht geht, oder der Netzbetreiber hat tatsächlich irgendwas geändert (,obwohl er das nie zugeben würde )))) ).

  • Moin aus dem Norden,


    nach einer lägeren Pause, bedingt durch einen Motorwechsel, habe ich mein BHKW wieder anlaufen lassen. UND, nach kurzer Laufzeit wurde der Genrator durch die Ens31 von UFE vom Netz geschaltet. Schnell den Motor ausgeschaltet und nachgesehen, alles vom Netz usw. Bildschirm 6= P3 ZNJp dR= -,40. Übersetzung: Impedanzsprung auf Phase 3 erkannt. Wieder neu gestartet: Immer der selbe Fehler! Mal größer mal kleiner. Immer die selbe Reaktion von mir. Alles vom Netz, auch die ENS .
    Nach einer Woche schlechten Schlafens, Grüblens, Frust schiebens habe ich dann bei UFE angerufen und Herr Hill (Techniker??) sagte mir. "Nee, einfach weiter laufen lassen. Die ENS schaltet dann wieder zu und merkt sich den Fehler!" weil sie, die ENS , davon ausgeht, der Fehler war nur ein ....weiß ich nicht (?) und setzt die Fehlertoleranz hoch. So lernt sie. Und, sieh da. BHKW laufen lassen, ENS schaltet ab und wieder zu und alles läuft. Die ist doch besser als ich dacht. Vielleicht erklärt das ja auch die Wunder aus den anderen Beiträgen. Ach ja, wenn die ENS auch einen Fehler erkannt hat und dann trotzdem auf OK schaltet, dann glaubt sie, es ist ein Messfehler und probiert noch mal.
    Grüße Cosaheiner