Eigenbau: Dieselmotor springt nicht an! =(

  • Hi,


    also das Auto worin der Motor normal eingebaut ist hat keine Förderpumpe. Das wurde mir schon mehrfach bestätigt.


    Das mit dem Zahnriemen ist ja super! Ich dachte schon ich müsste alle 1000 Stunden das Teil wechseln!!!


    Habe heute noch ein wenig georgelt. Aus lauter verzweiflung umguckend hab ich den Bremsenreiniger in der Garage entdeckt und mal ein wenig in den Ansaugtrakt geblasen. Anlasser gestartet und siehe da die Kiste läuft sofort!!!


    Werde mich wohl oder übel nach einer neuen Pumpe umschauen müssen.


    Gruß

  • Hi,


    hast du auch die Kraftstoffschläuche an der Einspritzumpe auch genauso montiert, wie sie vorher im Seat waren?


    Denn wenn du da was am Rücklauf geändert hast, dann kann es sein, dass die Flügelzellenpumpe
    nicht den nötigen Pumpeninnendruck aufbauen kann und du dadurch auch die Startprobleme bekommen hast.


    Gruß Rodinson

  • Hi,


    inwiefern genauso wie vorher? Ich habe beide Schläuche in einen 5L Reservekanister (voll) gesteckt. Vorher den Ansaugschlauch mit Diesel gefüllt und hochgehalten sowie die entlüftungsschraube an der ESP rausgedreht bis sämtliche Luft entwichen war.


    Gruß

  • Hi,


    ich meinte, ob du z-B. was an der Ringtülle an der ESP für Rücklauf geädnert hast.


    Wenn du nur Saugschlauch und Rücklaufschlauch umgesteckt hast, dann sollte es laufen.


    Schraub mal die Entlüftungsschraube am HD-Teil (zwischen den 4 Leitungen) ab
    und dreh per Hand den Motor. Dann solltest du jemanden haben,
    der mit einem dünnen Schraubenzieher gegen den Pumpenkolben drückt... nur ganz leicht.
    Wenn sich der Kolben bewegt, dann sollte die Pumpe eigentlich in Ordnung sein.


    Kann natürlich auch sein, dass die Flügelzellenpumpe einen weg hat...
    Aber das ist extrem selten.


    Gruß Rod

  • Hi,


    nein daran habe ich nichts verändert.


    Das mit der Schraube raus drehen habe ich noch nicht probiert. Ich habe bis jetzt immer nur oben an der ESP die Imbusschraube los gedreht, sodass die komplette Luft entweichen kann.


    Das mit der anderen schraube werde ich später mal testen!


    Flügelzellenpumpe? Das ist der Teil der den Sprit ansaugt oder? Hab schon öfters gelesen das diese wohl schnell einen weg haben als die Hochdruckeinheit. Eine extra Förderpumpe davor soll abhilfe schaffen. Leider habe ich keine da sodass ich das Testen kann. Und extra eine auf gutglück kaufen wollte ich auch nicht.


    Gruß
    Felix