Störungen im Stromnetz sowie Funkstörungen durch Dachs?

  • Hallo,


    ich sehe im Fernseher immer mal wieder für eine begrenzte Zeit scharfkantiges Schneegespratzel im Bild - wie von einem nicht ausreichend entstörten Elektromotor. Ich konnte dies leider noch nicht genau einem bestimmten Aggregat zuordnen, vermute aber, daß hier vielleicht die nur gelegentlich anspringende Kondensatpumpe die Ursache sein könnte. Kennt Ihr solche Probleme? Wie kann das überprüft werden? Kann ich die Pumpe irgendwie manuell einschalten, um zu sehen, ob die Bildstörungen mit diesem Motor zusammenhängen?


    Wir benutzen für die Netzwerkanbindung eines Computers im Wohnzimmer an den Ethernetswitch des Arbeitszimmers eine Datenübertragung über d-lan-Steckernetzteile, bei denen die Signale ähnlich wie bei den früheren Babyphonen der 50Hz-Sinuswelle der Netzspannung aufmoduliert werden. Immer wenn der Dachs läuft, funktioniert diese Datenübertragung nicht mehr. Kann es sein, daß der Dachs die Hausspannung mit unsauberen Oberwellen 'verschmutzt' und dadurch die Signalübertragung gestört wird? Gibt es die Möglichkeit, hier zwischen KWK-Zähler und Einspeisepunkt einen Netzfilter zu setzen, der die Spannung von hochfrequentem 'Schmutz' befreit? Hat jemand auch solche Probleme? Gibt es hier Empfehlungen?


    André

  • Immer wenn der Dachs läuft, funktioniert diese Datenübertragung nicht mehr. Kann es sein, daß der Dachs die Hausspannung mit unsauberen Oberwellen 'verschmutzt' und dadurch die Signalübertragung gestört wird? Gibt es die Möglichkeit, hier zwischen KWK-Zähler und Einspeisepunkt einen Netzfilter zu setzen, der die Spannung von hochfrequentem 'Schmutz' befreit? Hat jemand auch solche Probleme? Gibt es hier Empfehlungen?


    Das Problem könnte auch auftreten, wenn die Datenübertragung über 2 unterschliedliche Phasen läuft und dann der Dachs im Netz das Zünglein an der Waage ist. Hier helfen Phasenkoppler.


    Grüße


    Bruno

    Ich bemühe mich, garantiere aber keine Vollständigkeit und Richtigkeit, Beiträge ersetzen keine Steuer- oder Rechtsberatung!
    Ich Unterstütze den gemeinnützigen Gedanken dieses Forums und dessen gemeinnützigen Verein, der sicher nix gegen eine Spende hat, wenn ihm hier geholfen wurde.

  • Hallo,

    ich sehe im Fernseher immer mal wieder für eine begrenzte Zeit scharfkantiges Schneegespratzel im Bild - wie von einem nicht ausreichend entstörten Elektromotor.


    Habe ich auch, ich habe DBV-T, und ich habe Flugzeuge im Landeanflug auf DUS als Übeltäter ausgemacht!


    Kann ich die Pumpe irgendwie manuell einschalten, um zu sehen, ob die Bildstörungen mit diesem Motor zusammenhängen?


    Diese Pumpe sollte eigentlich Schwimmergesteuert sein, evtl. mal schauen, ob man manuell den Schwimmer anheben kann, dann müßte sich die Pumpe einschalten!


    bei denen die Signale ähnlich wie bei den früheren Babyphonen der 50Hz-Sinuswelle der Netzspannung aufmoduliert werden. Immer wenn der Dachs läuft, funktioniert diese Datenübertragung nicht mehr. Kann es sein, daß der Dachs die Hausspannung mit unsauberen Oberwellen 'verschmutzt' und dadurch die Signalübertragung gestört wird?


    Oberwellen werden eigentlich eher von elektronischen Netzteilen etc. verursacht, der Dachs ist da eher konventinell aufgebaut...
    ...aber ich weiß z.b. das Kondensatorpackete, die zum Kompensieren genutzt werden mit einer Sperrdrossel ausgerüstet sein müßen, damit die Aufmodulierten Steuersignle für die Rundsteuerempfänger (Umschaltung Nachtstrom) nicht "aufgesogen" werden.
    Evtl. hat die Generatorwicklung ja so eine änliche Wirkung! _()_
    (Stecken denn Empfänger und Sender auf derselben Phase? Evtl. klappt die Verbindung ja gerade so eben, und durch das zuschalten des Gen. wird´s ein wenig schlechter, und dann war´s das! Der Einbau eine Phasenkopplers in die UV könnte hier dann helfen!)


    Edit: wieder zu langsam! :wacko:


    Gruß Dachsgärtner

  • Eigentlich müßte es dieselbe Phase sein, aber meine Hand würde ich dafür nicht ins Feuer legen. Das teste ich auf jeden Fall nochmal.


    Zumindest hatten wir vorher einen Wechselstromzähler und im Rahmen der Dachs-Umbaumaßnahmen wurde dann der kombinierte rein-raus-Zähler als Drehstromzähler gesetzt. Und es kann durchaus sein, daß die benutzten Steckdosen durch diese Umbaumaßnahmen hochfrequenztechnisch jetzt voneinander getrennt wurden...


    Den Tip mit dem Phasenkoppler werde ich mal im Hinterkopf speichern, falls es wirklich nicht die gleiche Phase sein sollte.


    Danke erst einmal


    André

  • Hallo,

    Zumindest hatten wir vorher einen Wechselstromzähler und im Rahmen der Dachs-Umbaumaßnahmen wurde dann der kombinierte rein-raus-Zähler als Drehstromzähler gesetzt. Und es kann durchaus sein, daß die benutzten Steckdosen durch diese Umbaumaßnahmen hochfrequenztechnisch jetzt voneinander getrennt wurden...


    Wenn es vorher nur einen Wechselstromzähler gab, und nichts umgeklemmt wurde (eigentlich sollten die Verbraucher aber gleichmässig verteilt sein), dann sollte es noch genauso funktionieren...
    ...aber das mit diesem "Powernet" oder wie immer es heißt, das ist eben immer eine recht eigenwillige Sache, direkt in der Steckdose funktioniert es noch, wenn ein Dreifachstecker dazwischen ist, dann kann es schon vorbei sein!
    Deshalb kann natürlich auch die dazugeschaltete Generatorwicklung die Dämpfung im Netz so beeinflussen, das es nicht mehr funktioniert!


    Gruß Dachsgärtner