Sie sind nicht angemeldet.

smithlake

Erfahrener

  • »smithlake« ist männlich
  • »smithlake« ist der Autor dieses Themas

Beiträge: 60

BHKW: ------

BHKW-Betriebsstoff: ------

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

1

Donnerstag, 8. März 2012, 09:51

unsere Nano Bhkw`s

Hallo seit drei Jahren hatten L. von der Firma O, leider ohne Erfolg nur Defekte Totalausfälle! Mein Hb hat das Gerät zurückgenommen! Und mir ein Nano Bhkw von der Firma V. ein Sterlinggerät eingebaut. Lief vier Monate ohne Probleme. Auf einmal viel mir auf das die Leistung El. abnahm ca 150 Watt, danach hat sich auch das Laufgeräusch verändert. Hb hat den Sterling neu justiert ohne Erfolg. Das nächste war eine Undichtigkeit am Gerät. Werkskundendienst dreimal bei mir fast alles getauscht ausser Sterling leider ohne Erfolg.Firma V wollte dann einen Mitarbeiter direkt aus dem Werk schicken, dies habe ich abgelehnt und auf ein Neugerät bestanden! Wurde mir auch nach langem hin und her auch zugesagt. Zeit dem ist Funktstille! Schon vier Wochen läuft nur die Zusatztherme! Die Firma V. sollte mehr in die Kundenzufriedenheit investieren als in Eis und Schnee!!!

Gruß
:( :( :(




smithlake

Erfahrener

  • »smithlake« ist männlich
  • »smithlake« ist der Autor dieses Themas

Beiträge: 60

BHKW: ------

BHKW-Betriebsstoff: ------

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

2

Freitag, 21. Dezember 2012, 16:36

Erfahrungen mit dem Viessmann Vitotwin 300-W

Hallo liebe Bhkw Freunde,
da ich einen Vitotwin betreibe möchte ich hiermit andere Betreiber aufrufen sich hier im Forum Ihre Erfahrungen uns mitzuteilen!!! :)


Gruß
KF

sailor773

Sachkundiger

  • »sailor773« ist männlich

Beiträge: 182

BHKW: Viessmann Vitotwin 300-W

BHKW-Betriebsstoff: Erdgas

Beruf: Dipl.-Chemiker

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

3

Sonntag, 23. Dezember 2012, 15:15

Hallo @smithlake und andere Vitotwin-Betreiber und -Interessenten,


gute Idee - dann mache ich mal den Anfang:

Unsere Vitotwin wurde im Sommer 2012 eingebaut und am 17.09.2012 in Betrieb genommen.

Zum elektrischen Anschluss: Da wir seit 2010 eine PV-Anlage mit Eigenverbrauch haben, erfolgte der elektrische Anschluss über die Zählerkaskade, die hier im Forum in verschiedenen Threads ausführlich beschrieben wurde (allen daran Beteiligten möchte ich hiermit meinen Dank aussprechen!). Die Zählerkaskade ist seit 01.11.2011 bei unserem Netzbetreiber E.ON Bayern offiziell akzeptiert und lt. Informationsblatt unter der Bezeichnung MK SLP 1 für Leistungen bis 30 kVA (BHKW) und 30 kWp (PV) zulässig.

Hydraulisch ist das Vitotwin entsprechend dem Viessmann-Anlagenschema 1 über einen 700 l Kombi-Pufferspeicher eingebunden. Dafür konnten wir unseren existierenden Solarthermie-Speicher Vitocell 333 (das Vorgängermodell zu dem von Viessmann empfohlenen Vitocell 340) problemlos hernehmen. Die Solarthermie blieb weiter angeschlossen (zu den Erfahrungen damit später). Unser Heizsystem ist auf ca. 47/32°C ausgelegt (Haus ist ordentlich isoliert, viel Flächenheizungen und große Radiatoren). Die rechnerische Heizleistung bei Auslegungstemperatur (-16°C) liegt bei ca. 16 kW, was bedeutet, dass der Stirling unterhalb ca. 6°C weitgehend durchläuft. Der Jahres-Wärmebedarf (Heizung + Warmwasser) liegt bei ca. 33.000 kWh, wobei die Solarthermie davon etwa 6.000 kWh abdeckt.

Die Erfahrungen mit dem Vitotwin waren zunächst - sagen wir - gemischt:

1) Nach der Inbetriebnahme (Viessmann-Kundendienst + Heizungsbauer) lief der Stirling im September gerade mal 35 Stunden (sechs Tage) und fiel dann mit Störung 286 (Stirlingkopf-Übertemperatur) aus. Eine Woche später kam der Viessmann-Kundendienst, konnte aber trotz mehrerer Stunden Arbeit die Störung nicht vollständig beseitigen: Nach Umstecken der Thermoelemente (wie in der Serviceanleitung beschrieben) lief der Stirling zwar wieder, aber nur mit ca. 750-800 Watt, weil nunmehr die Kopftemperatur auf einem zu niedrigen Niveau abgeregelt wurde. Da die Ursache hierfür nicht zu finden (geschweige denn zu beheben) war, tauschte der Werkskundendienst Mitte Oktober den kompletten Stirling-Einsatz aus. Der Neue läuft seitdem problemlos (bisher ca. 1.400 Betriebsstunden) und bringt lt. Anzeige eine konstante Leistung von 1000 Watt plus/minus 2%.

2) Unabhängig von diesen Problemen stellte sich gleich nach Inbetriebnahme heraus, dass der Stirling - entgegen den Angaben in den technischen Daten - nicht moduliert, sondern - solange er läuft - stets mit voller Leistung arbeitet. Vom Werkskundendienst erhielt ich die mündliche Auskunft, dass Modulation - jedenfalls im Betrieb mit Pufferspeicher - nicht vorgesehen sei. Warum das so ist (bzw. warum es in den technischen Unterlagen ausdrücklich anders steht), konnte er mir aber auch nicht sagen. Eine Stellungnahme seitens Viessmann wurde von meinem Heizungsbauer erbeten, steht aber bis dato noch aus. (Einen eigenen Thread gibt es ja dazu auch schon in diesem Forum.)

3) Ein weiteres Problem - welches durch die fehlende Modulation noch verschärft wurde - war, dass der Stirling in der Übergangszeit den Pufferspeicher nicht nutzte. Stattdessen taktete er mit sehr kurzen Laufzeiten (im Oktober über 350 Starts für 120h Laufzeit !), und zwar auch an Tagen wo die Solarthermie überhaupt nicht lief, d.h. damit hatte es nichts zu tun. Wir haben dann eher zufällig herausgefunden, dass sich dieses Verhalten bessert, wenn man die Funktion "Pufferspeicher/Durchladung" (Code 4810) - die der Viessmann-Kundendienst korrekt auf "Immer" eingestellt hatte - auf "Heizbetrieb" umstellt. Offenbar ist die Einstellung "Immer" - jedenfalls bei unserem Gerät - entweder gar nicht oder falsch belegt. Früher hätte man gesagt, da ist wohl eine kalte Lötstelle. Ob es sich hier um einen Soft- oder Hardware-Fehler handelt, wissen wir nicht; auch hier kam noch keine Stellungnahme von Viessmann. Seit der Änderung wird der Pufferspeicher jetzt tagsüber genutzt, während der Nachtabsenkung dagegen nicht, aber damit können wir zunächst leben.

Weitere Beobachtungen:

Unser Stirling verbraucht (nach "Auslitern" mit Hilfe von Gaszähler und Stoppuhr) konstant ca. 6,633 kWh Gas pro Stunde, d.h. beim angegebenen Wirkungsgrad 96% und 1 kW elektrischer Leistung wäre die gemessene thermische Leistung knapp 5,4 kW. Das reicht bei uns bis ca. 5°C Außentemperatur. In den vergangenen (kalten) vier Wochen ist der Stirling ca. 98% der Zeit durchgelaufen. Die Warmwasserbereitung muss bei allen Außentemperaturen mit Stirling + Therme erfolgen, da der Stirling allein nur eine Temperaturerhöhung von ca. 10K schafft. Bei unserer Rücklauftemperatur von ca. 30°C reicht das nicht für Warmwasser. Damit liegt der Anteil des Stirling-Gasverbrauchs insgesamt bisher recht stabil bei ca. 75-80% des Gesamtverbrauchs.

Das Zusammenspiel mit der Solarthermie funktioniert besser als wir nach den Kommentaren im Internet (auch in diesem Forum) erwartet hatten. Natürlich kostet die solarthermische Heizungsunterstützung etwas Stirling-Laufzeit, aber in diesem Herbst hatten wir nur wenige Stunden, in denen sich der Stirling tatsächlich ausschaltete weil der Pufferspeicher solarthermisch gefüllt war. (Weil das natürlich immer nur bei Sonne passiert ist, übernahm die Stromversorgung in der Zeit ohnedies die PV-Anlage.) An kalten sonnigen Tagen im Dezember lief der Stirling trotz solarthermischer Zusatzheizung immer durch, d.h. hier hat die Solarthermie ausschließlich Gasthermen-Laufzeit eingespart.

Seit Ende November erzeugte der Stirling täglich ca. 22-23 kWh Strom. Unser Eigenbedarf (zwei Familien) liegt auch in der Größenordnung. Geschafft haben wir damit eine BHKW-Eigenverbrauchsquote von 70-75% (sowohl bezogen auf Gesamterzeugung wie auf Gesamtverbrauch). Mehr ist wohl nicht zu schaffen: Anders als bei der PV bringt das zeitlich gezielte Ab- und Zuschalten von Verbrauchern hier kaum etwas, weil das BHKW ja nie mehr als 1 kW liefert und davon mehr als die Hälfte in die Grundlast geht. Schon jedes Bügeleisen zieht dann mehr als die Hälfte seines Verbrauchs aus dem Netz.

Insgesamt halte ich die Entscheidung für die Vitotwin trotz der Anfangsschwierigkeiten und der (kleineren) noch ungelösten Probleme nach wie vor für richtig. "Ackermann'sche Renditen" :D lassen sich damit allerdings nicht erreichen. Ich würde deshalb eine Anschaffung derzeit nur empfehlen, wenn man
a) willens und in der Lage ist, sich technisch genügend einzuarbeiten um das Verhalten des Gerätes zu beobachten, Fehler zu erkennen und die Einstellungen entsprechend zu optimieren;
b) über den rein wirtschaftlichen Nutzen hinaus Befriedigung daraus zieht, von den Stromversorgern und den undurchschaubaren wirtschaftlich/politischen Machenschaften auf diesem Gebiet ein Stück unabhängiger zu werden;
c) und bei den vielen anfallenden Tüfteleien und Diskussionen (Viessmann, Netzbetreiber, BAFA, Finanzamt etc.) und deren Lösung irgendwie auch Spaß zu haben (z.B. statt Sudoku-Lösen). Sonst rechnet sich die persönliche Arbeitszeit nämlich nicht.

Wenn sich Neues ergibt, werde ich berichten.
Signatur von »sailor773« Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »sailor773« (23. Dezember 2012, 15:29) aus folgendem Grund: Korrektur: Monat unter 1) muss natürlich "September" heißen!


smithlake

Erfahrener

  • »smithlake« ist männlich
  • »smithlake« ist der Autor dieses Themas

Beiträge: 60

BHKW: ------

BHKW-Betriebsstoff: ------

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

4

Dienstag, 25. Dezember 2012, 12:43

Vitotwin Erfahrungen

hallo
wie ich schon mal geschrieben habe, wurde schon der zweite Vitotwin eingebaut. Der erste war undicht am Sterling wurde vom W-Kundendienst behoben. Nach wenigen Tagen ist dann der Sterling komplett ausgefallen. W-Kundendienst war dreimal bei mir um den Sterling zu reparieren ohne Erfolg. Danach kam dann ein Anruf von Viesmann man wollte jemand vom Werk schicken wegen der Reparatur. Das habe ich abgelehnt und darauf bestanden das ein neuer Vitotwin montiert wird! Das wurde auch gemacht. Jetzt besteht das Problem das die Sterlingleistung nicht über ca 880 Watt steigt. 2. Problem am Puffer ist noch ein Pelletofen mit Wassertasche angeschlossen ist. Nach ca. einer halben Stunde Betrieb haben wir eine Fehlermeldung `Übertemperatur Gehäuse`. W-Kundendienst war bei mir, kommt von der Niederlassung ,Techniker war nicht ganz vertraut mit dem Vitotwin. Musste in meiner Bedienungsanleitung mehrmals nachlesen!!! Nach dem Besuch hat sich nichts verbessert!!! Habe wieder meinen HB eingeschaltet. Leider haben wir noch keine Info wie es jetzt weiter geht!


Gruß
KF

sailor773

Sachkundiger

  • »sailor773« ist männlich

Beiträge: 182

BHKW: Viessmann Vitotwin 300-W

BHKW-Betriebsstoff: Erdgas

Beruf: Dipl.-Chemiker

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

5

Dienstag, 25. Dezember 2012, 17:42

Hallo @smithlake,

wenn der Stirling dauerhaft maximal 880 W bringt, könnte es sein dass die Stirlingkopftemperatur zu niedrig ist? Die Anzeige findet man in Funktionsebene F2 unter Diagnose Erzeuger, Code 8360. Bei einem gesunden Stirling muss sie spätestens nach fünf bis zehn Minuten Laufzeit um 525°C liegen, plusminus ein paar Grad. Unser erster Stirling brachte nach der provisorischen Reparatur nur 800 W bei Kopftemperaturen um 470°C. Machen kann man da als Laie/Betreiber oder auch Heizungsbauer nichts, aber es ist ein Hinweis darauf, dass am Stirlingkopf entweder mechanisch etwas nicht stimmt (verrutschte oder eingedrückte Wärmeisolierung oder sowas), oder dass die Temperaturfühler und/oder die damit verkoppelte Regelung "spinnen". Da muss sich der Werkskundendienst drum kümmern. Normalerweise messen die bei der Inbetriebnahme alles durch, d.h. der Fehler kann eigentlich nicht schon ab Einbau drin gewesen sein, sondern muss (womöglich nur ein paar Tage) später aufgetreten sein.

Bis der Kundendienst kommt, kann man den Stirling mit zu niedriger Kopftemperatur ohne Weiteres laufen lassen. Dass er nicht die volle elektrische Leistung bringt ist zwar blöd aber schadet ihm nichts, und die thermische Leistung wird davon nicht beeinträchtigt.

Die Störung mit dem Pelletofen ist m.E. eine andere Baustelle. Offenbar lief ja der Pelletofen als die Störung auftrat. Ist es möglich, dass die Ofenabgase irgendwie in die Luftzuführung vom Stirling geraten sind? Wenn das passieren kann, darf man entweder nicht beide gleichzeitig betreiben oder man muss den Einlass für die Zuluft woanders hinlegen. Eigentlich müsste aber der Kaminkehrer so etwas bei der Abnahme erkennen und bemängeln.

Gruss
CG
Signatur von »sailor773« Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

smithlake

Erfahrener

  • »smithlake« ist männlich
  • »smithlake« ist der Autor dieses Themas

Beiträge: 60

BHKW: ------

BHKW-Betriebsstoff: ------

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

6

Mittwoch, 26. Dezember 2012, 09:41

Vitotwin Erfahrungen

hallo @Sailor 773,
danke für die schnelle Antwort. Bei der Kopftemperatur habe ich keine Anzeige an der Fernbedienung sondern `hhhh,h`keine Ahnung was das bedeuten soll?! Zum Pelletofen das Abgasrohr ist ca. 50 cm höher gegenüber dem vom Vitotwin. Der Werkskundendienst konnte sich auch keinen Reim auf den Fehler machen!!!!
in Fachmann Ebene haben einige Punkte in der Fernbedienung keine Anzeige!
3114 ---
8204 hh.hh
8345 hh.hh
8354 ---
so so ist bei mir die Anzeige!

Noch schöne Tage
KF

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smithlake« (26. Dezember 2012, 09:48)





sailor773

Sachkundiger

  • »sailor773« ist männlich

Beiträge: 182

BHKW: Viessmann Vitotwin 300-W

BHKW-Betriebsstoff: Erdgas

Beruf: Dipl.-Chemiker

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

7

Mittwoch, 26. Dezember 2012, 11:24

Hallo @smithlake,

also zu der Fernbedienung fällt mir nichts ein. Offenbar kriegt sie bei den entsprechenden Codes kein Signal. Unsere zeigt aber bei den 8000er Codes alle Werte an. (Code 3114 kann ich bei mir nicht finden.) Was da bei Euch nicht geht ist schwer zu sagen, vor allem wenn die Fernbedienung die anderen Werte korrekt anzeigt. Dann kann es eigentlich nicht an schlechtem Empfang oder so etwas liegen. Übrigens: Codes 8204 und 8345 sind ja auch in Ebene E zugänglich. Werden diese Werte in E angezeigt und nur in F2 nicht? Dann muss die Fernbedienung kaputt sein.

Aber egal: Was sagt denn die Anzeige am Gerät? Unseres hat im Moment eine Stirlingkopftemperatur von 515°C und bringt 998 W. Es darf also schon mal etwas weniger sein als 525°C, aber wenn die Kopftemperatur dauerhaft unter 500°C bleibt, dürfte dort die Ursache für die Minderleistung liegen.

Was die Störung mit der Gehäusetemperatur betrifft, so sagt mir mein Bauchgefühl immer noch, dass da was mit der Luftzufuhr des Stirling nicht stimmt. Tritt die Störung regelmäßig auf oder mal schon, mal nicht? Wenn die Störung regelmäßig auftritt: Ist das Abgas-/Luftzuführungsrohr des Vitotwin in einem direkt benachbarten Kaminzug verlegt und könnte es sein, dass Ofengase hier durch eine Undichtigkeit eindringen oder gar durch Hitzeentwicklung womöglich das Kunststoffrohr beschädigt wurde? Bei unregelmäßigem Auftreten: Könnte es sein, dass bei bestimmten Wetterlagen der Ofenrauch trotz der 50 cm Höhenunterschied in die Luftzufuhr gedrückt wird? Wir haben auch ein paar "Feststoffkamine", aber deren Öffnungen sind einen Meter höher und mehrere Meter entfernt. Da kann nichts passieren.

Gruss
CG
Signatur von »sailor773« Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

smithlake

Erfahrener

  • »smithlake« ist männlich
  • »smithlake« ist der Autor dieses Themas

Beiträge: 60

BHKW: ------

BHKW-Betriebsstoff: ------

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

8

Mittwoch, 26. Dezember 2012, 16:15

Vitotwin Erfahrungen

hallo @Sailor773,
zur Sterlingkopftemperatur, habe den Vitotwin ca. eine halbe Stunde jetzt beobachtet. Es liefen beide Brenner Kopftemperatur war 468,8 grad bei ca. 820 watt danach hat der Zus.brenner abgeschaltet dann viel die K-Temperatur auf 423 grad bei ca. 720 Watt Leistung und stieg dann wieder auf ca. 820 Watt. Die Anzeige am Vitotwin sind gleich zur Fernbedienung, 8345 eingestzte Gasmenge Sterling zeigt hh.hh !!!???
Zur Fehlermeldung Übertemperatur Gehäuse 258 war am 22.12 aufgetretten ohne das der Pelletofen lief!


Gruß
KF