Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen im BHKW-Diskussionsforum! Falls dies Ihr erster Besuch auf dieser Seite ist, sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie einfach das Registrierungsformular, um sich kostenlos zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

oissen

Interessent

  • »oissen« ist männlich
  • »oissen« ist der Autor dieses Themas

Beiträge: 4

BHKW-Betriebsstoff: Erdgas

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Nein

  • Nachricht senden

1

Donnerstag, 15. März 2012, 22:48

MSR1 Folientastatur

Hallo, habe heute meinen gebrauchten Dachs mit MSR1 Steuerung in Betrieb genommen. Dabei habe ich festgestellt, dass ich ein Problem mit der Folientastatur am MSR1 habe. Beim Einschalten des Gerätes leuchten zwar diverse LEDs an den Tasten, aber ich kann an keiner Taste irgend etwas verstellen. Nun meine Frage: Ist nur meine Folientastatur defekt oder vielleicht irgend eine Platine? Die beiden Flachbänder habe ich bereits mehrmals abgezogen und wieder gesteckt.

Gruss vom oissen




AxelF

Profi

  • »AxelF« ist männlich

Beiträge: 2 122

BHKW: ------

BHKW-Betriebsstoff: Heizöl

Beruf: Küchenmeister, selbstständig

Gewerblicher Anbieter: Nein

Im BHKW-Forum e.V.: Ja

  • Nachricht senden

2

Mittwoch, 21. März 2012, 10:12

Moin oissen,

gibt es schon was Neues?
Wenn nicht, mach doch mal ein Foto von der Tastatur mit den leuchtenden LEDs und stelle es hier ein.
Vielleicht kann man so bei der Fehlersuche weiterkommen _()_

Grüße AxelF
Signatur von »AxelF« Wikipedia: ICH WEISS ALLES!

Google: ICH HABE ALLES!

Internet: OHNE MICH GEHT NICHTS!

Strom: ACH WIRKLICH ???!!!